<!DOCTYPE html>
<!--

    "We keep moving forward, opening up new doors and
      doing new things, because we're curious ...
        and curiosity keeps leading us down new paths."

                              Walt Disney

-->
<html class="no-js" version="HTML+RDFa 1.1" lang="tr">
<head prefix="og: http://ogp.me/ns#" dir="ltr">
  <title>Disney Türkiye | Disney Hakkında Her Şey Ana Sayfa</title>
  <link rel="preconnect" href="//static-mh.content.disney.io">
<link rel="preconnect" href="//lumiere-a.akamaihd.net">
<link rel="preconnect" href="//kaltura.akamaized.net">
<link rel="preconnect" href="//cdnapisec.kaltura.com">
<link rel="preconnect" href="//a.dilcdn.com">
<link rel="preconnect" href="//assets.adobedtm.com">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/matterhorn/sans/matterhorn-regular-eed88f0756d6.woff" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/application-22d02c60ba42.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/matterhorn-v3-player-skin-77381cd10564.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preload" href="//global.go.com/stat/dolWebAnalytics.js" as="script" type="application/javascript" crossorigin="anonymous">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/application-22d02c60ba42.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/background_styles-1903f7131478.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_content_hero-aa84ca70fdd1.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_grid-bfbfa6b34cb7.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/slider-1ea79f722d8c.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_text-e5fc7d66b8fd.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/links_footer-41057a473b99.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/themes/incredibles/application-1c4d5cfd6dff.css" id="base-theme-styles" class="incredibles">
<link rel="stylesheet" href="" id="child-theme-styles" class="">
<link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-011049455401.css"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-desktop-bb664dc21277.css" media="(min-width: 769px) and (pointer: fine), (min-width: 769px) and (-moz-touch-enabled: 0),"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-desktop-bb664dc21277.css" media="(min-width: 769px) and (-ms-high-contrast: none), (min-width: 769px) and (-ms-high-contrast: active)"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-mobile-64b040075ecd.css" media="(max-width: 768px), (pointer: coarse), (pointer: none), (-moz-touch-enabled)"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/lib/incredibles_search-a03925a98f4d.css"><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-desktop-bb664dc21277.css"><![endif]--><style type="text/css">
@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}        .goc-icn-login, .goc-icn-login-bar{ background-image:url();  background-size: 32px }
        html.goc-no-data-uri .goc-icn-login, html.goc-no-data-uri .goc-icn-login-bar{ background-image:url() }
        @media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
          .goc-icn-login, .goc-icn-login-bar{ background-image:url(); }
        }

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}
.goc-thumb-dropdown .goc-thumb-link{ height: 500px; }
#goc-desktop-global .goc-desktop:hover .goc-thumb-dropdown{max-height: 532px;}
#goc-desktop-global .goc-desktop .goc-thumb-dropdown.focus{max-height: 532px;}

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}</style><script type="text/javascript">!function(e){"use strict";var t=e.GOC=e.GOC||{};t.queue=t.queue||[],t.opts=t.opts||{}}(this),GOC.load=function(e,t){"use strict";var n=document,o=n.getElementsByTagName("script")[0],s=n.createElement("script");s.type="text/javascript",s.async="async",s.onload=s.onreadystatechange=function(e,n){var o=this,s=o.readyState,r=o.parentNode;!r||!n&&s&&"complete"!==s&&"loaded"!==s||(r.removeChild(this),!n&&t&&t())},s.src=e,o.parentNode.insertBefore(s,o),s=n=o=null},function(e){"use strict";var t=e.encodeURIComponent;e.GOC.load("//a.dilcdn.com/g/domains/"+t(e.location.hostname)+".js")}(this),function(e){"use strict";var t=e.GOC,n=e.encodeURIComponent;t.defopts=function(e){0===Object.keys(t.opts).length&&(t.opts=e)},t.ao=function(e){var o=[],s=t.opts,r=s.footer;if(s.lang&&o.push("lang="+n(s.lang)),s.cds&&o.push("cds"),s.searchtype&&o.push("searchtype="+n(s.searchtype)),s.hide_desktop_menu&&o.push("hide_desktop_menu"),s.hide_search&&o.push("hide_search"),r)for(var a in r)if(r.hasOwnProperty(a))if("object"==typeof r[a])for(var i in r[a])r[a].hasOwnProperty(i)&&o.push("footer["+a+"]["+i+"]="+encodeURIComponent(r[a][i]));else o.push("footer["+encodeURIComponent(a)+"]="+encodeURIComponent(r[a]));return o.length&&(e+=(e.indexOf("?")<0?"?":"&")+o.join("&")),e}}(this),GOC.css=function(e){"use strict";var t=document,n=t.createElement("style"),o=t.getElementsByTagName("head")[0],s=(o||t).getElementsByTagName("script")[0];e&&(n.setAttribute("type","text/css"),s?s.parentNode.insertBefore(n,s):o.appendChild(n),n.styleSheet?n.styleSheet.cssText=e:n.appendChild(t.createTextNode(e)))},function(e,t){"use strict";var n=e.GOC,o=e.screen,s=e.document,r=s.documentElement,a=function(){var e,n,r,a,i,c=o&&o.fontSmoothingEnabled;if(c!==t)return c;try{for(e=s.createElement("canvas"),e.width=e.height=32,n=e.getContext("2d"),n.textBaseline="top",n.font="32px Arial",n.fillStyle=n.strokeStyle="black",n.fillText("O",0,0),r=0;r<32;r++)for(a=0;a<32;a++)if(255!==(i=n.getImageData(r,a,1,1).data[3])&&0!==i)return!0;return!1}catch(e){return t}},i=function(e){var t=s.createElement("div");t.innerHTML="M",t.style.fontFamily=e,r.insertBefore(t,r.firstChild),r.clientWidth,r.removeChild(t)};n.pf=function(e,t){!0===a()&&(n.css(e),i(t))}}(this),function(e){"use strict";e.GOC.noAnalyticsOnHover=!0}(this);GOC.pf("@font-face{font-family:'Matterhorn';src:url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-7e766c2825c7.eot#\") format(\"eot\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-b366701d6945.woff\") format(\"woff\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-ac909dff444f.ttf\") format(\"truetype\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-3d636e3b4270.svg#Matterhorn\") format(\"svg\");font-weight:400;font-style:normal}\n","Matterhorn");GOC.opts.cds=false;GOC.opts.bg="light";GOC.opts.footer={"comscore":"","translations":{"find_us_on":"Bizi takip edin"}};GOC.opts.hide_desktop_menu=true;GOC.opts.hide_search=true;GOC.opts.searchtype="ac";GOC.load("https://static-mh.content.disney.io/matterhorn/assets/goc/widenoslide-4371d9ca5ae9.js");GOC.a="//a.dilcdn.com/g/inc-tr/home/sac/";GOC.cart="//a.dilcdn.com/g/inc-tr/cart/";</script>
<link rel="canonical" href="https://disneyturkiye.com.tr/">
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="shortcut icon" href="https://static-mh.content.disney.io/matterhorn/assets/favicon-94e3862e7fb9.ico">
<link rel="apple-touch-icon" href="https://static-mh.content.disney.io/matterhorn/assets/apple-touch-icon-2747f4e2a5dd.png">
<meta name="google-site-verification" content="p87mvNHCCkmnOHO70lF2PLlyCMK8E7pBFgKV9Zwq570">
<link rel="alternate" href="https://www.disney.com/" hreflang="x-default">
<link rel="alternate" href="https://www.disney.com/" hreflang="en-us">
<link rel="alternate" href="https://disney.co.uk/" hreflang="en-gb">
<link rel="alternate" href="https://disney.es/" hreflang="es-es">
<link rel="alternate" href="https://disney.de/" hreflang="de-de">
<link rel="alternate" href="https://disney.fr/" hreflang="fr-fr">
<link rel="alternate" href="https://disney.it/" hreflang="it-it">
<link rel="alternate" href="https://disney.pt/" hreflang="pt-pt">
<link rel="alternate" href="https://disney.nl/" hreflang="nl-nl">
<link rel="alternate" href="https://nl.disney.be/" hreflang="nl-be">
<link rel="alternate" href="https://fr.disney.be/" hreflang="fr-be">
<link rel="alternate" href="https://disney.se/" hreflang="sv-se">
<link rel="alternate" href="https://disney.dk/" hreflang="da-dk">
<link rel="alternate" href="https://disney.no/" hreflang="no-no">
<link rel="alternate" href="https://disney.fi/" hreflang="fi-fi">
<link rel="alternate" href="https://disneyturkiye.com.tr/" hreflang="tr-tr">
<link rel="alternate" href="https://disney.pl/" hreflang="pl-pl">
<link rel="alternate" href="https://disney.gr/" hreflang="el-gr">
<link rel="alternate" href="https://disney.cz/" hreflang="cs-cz">
<link rel="alternate" href="https://disney.hu/" hreflang="hu-hu">
<link rel="alternate" href="https://disney.ro/" hreflang="ro-ro">
<link rel="alternate" href="https://disney.bg/" hreflang="bg-bg">
<link rel="alternate" href="https://disney.co.za/" hreflang="en-za">
<link rel="alternate" href="https://disney.co.il/" hreflang="he-il">
<link rel="alternate" href="https://en.disneyme.com/" hreflang="en-ae">
<link rel="alternate" href="https://en.disneyme.com/" hreflang="en-kw">
<link rel="alternate" href="https://en.disneyme.com/" hreflang="en-sa">
<link rel="alternate" href="https://ar.disneyme.com/" hreflang="ar-ae">
<link rel="alternate" href="https://ar.disneyme.com/" hreflang="ar-kw">
<link rel="alternate" href="https://ar.disneyme.com/" hreflang="ar-sa">
<meta name="description" content="Disney filmleri, canlı gösterimleri ve çıkan en yeni hediyelik
eşya ve oyuncaklar hakkında bilmeniz gereken her şeyi keşfedin.">
<meta name="no_follow" content="false">
<meta name="no_index" content="false">
<meta property="og:title" content="Disney Türkiye | Disney Hakkında Her Şey Ana Sayfa">
<meta property="og:description" content="Disney filmleri, canlı gösterimleri ve çıkan en yeni hediyelik
eşya ve oyuncaklar hakkında bilmeniz gereken her şeyi keşfedin.">
<meta property="og:type" content="website">
<meta property="og:site_name" content="Disney Türkiye">
<meta property="og:url" content="https://disneyturkiye.com.tr">
<meta property="og:image" content="https://lumiere-a.akamaihd.net/v1/images/image_0dbec56c_d153e3ae.jpeg?region=0%2C0%2C200%2C200">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"Disney Türkiye","url":"https://disneyturkiye.com.tr/"}</script>
<script type="text/javascript">this.Disney={"portal":"disneyturkiye.com.tr","profileBase":null,"locales":["tr","tr-TR"],"didOptions":{"responderPage":"https://secure.disneyturkiye.com.tr/_did/","enableTop":false,"langPref":"tr-TR"},"browser_warning_versions":[],"dossierBase":null,"rtl":false,"env":"production","ctoOptions":null};</script>
<script src="https://static-mh.content.disney.io/matterhorn/assets/head-7e10977e5182.js" type="text/javascript"></script>
<script type="text/javascript"></script>
<script type="text/javascript">Disney.adSystem='noads'</script>
<script type="text/javascript">Disney.consentPolicy={}</script><style type="text/css">


  :root{
        --header-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --body-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --utility-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --globalchrome-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
        --globalfooter-font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif;
        
        
  }

  @media all and (-ms-high-contrast: none), (-ms-high-contrast: active) {
      .module h1,
      .module h1 a,
      .module h2,
      .module h2 a,
      .module h3,
      .module h3 a,
      #nav-local *,
      #bottomnav h3,
      #bottomnav h3 a,
      #goc-menu dt a{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      .module,
      .module input,
      .module textarea,
      .module select,
      .module button,
      .module.rich_article .summary *,
      #modal-window,
      #nav-local .gpt::after,
      #bottomnav,
      #goc-menu dd a,
      #goc-menu .menu-subsection a{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      #utility input,
      #utility .social-links,
      #goc-body .regional-cookie-warning,
      .module.rich_article .article-meta *,
      .module.rich_article .category-labels,
      .module.global_branded_nav button,
      .module.global_branded_nav input,
      .module.local_nav_links ul li a,
      .module.local_nav_links ul li span,
      .module.breadcrumb_links span,
      .module.breadcrumb_links a,
      .module.headlines .category-labels,
      .module.headlines .publish-date,
      .module.see_more_link a,
      .module.card_grid .category-labels{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      #goc-menu #goc-button,
      #goc-body #goc-bar a,
      #goc-body #goc-bar input{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
      }
      #goc-ft a,
      #goc-ft #goc-ft-copyright,
      #goc-ft #goc-ft-about{
        font-family: NotoSans, NotoSerif, Matterhorn, Helvetica, sans-serif !important;
        
        
    }
  }

</style>
<script src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js" type="text/javascript" id="disneyid-script" async=""></script>
</head>
<body dir="ltr" data-ad_system="noads" data-cto-region="emea">
  <div id="style-pack-theming"><style type="text/css">

   /* base-level page background styles */
    .body-bg{ opacity: 1; }
      .body-bg .main, .body-bg .safety-color{ background-color: #ffffff; }


    
  
   /* secondary module-level color theme */
      .module.secondary-theme:not(.skip-styles) h1:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) h1:not(.skip-text-styles) a, .module.secondary-theme:not(.skip-styles) h2:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) h2:not(.skip-text-styles) a, .module.secondary-theme.list_module_featured:not(.skip-styles) h3:not(.skip-text-styles), .module.secondary-theme.list_module_featured:not(.skip-styles) h3:not(.skip-text-styles) a, .module.secondary-theme:not(.skip-styles) .accent-color{ color: #ffffff; }
      .module.secondary-theme:not(.skip-styles) p:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) ul:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) li:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) ol:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .base-color, .module.secondary-theme:not(.skip-styles) .entity-details h3:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .entity-container:not(.title-overlay) .entity-details .title, html.no-touch .module.secondary-theme:not(.skip-styles) .entity-container.links-out:not(.skip-hover):not(.title-overlay) .entity-details a:hover .title, .module.secondary-theme:not(.skip-styles) .entity-container:not(.title-overlay) .entity-details .ptitle{ color: #ffffff; }
      .module.secondary-theme:not(.skip-styles) a:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) a.entity-link:hover h3:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .button.transparent:not(.skip-text-styles){ color: #ffffff; }

  
   /* page-level entity styles */
</style>
</div>
  <div id="takeover-styles-default"><style type="text/css">
  /* style-pack-configured takeover styles */



  @media screen and (min-width: 1025px){






      #nav-logo, #nav-local li a, aside.gpt.pushdown, #chrome-controls{ color: #fff; }
      #chrome-controls .chrome-controls-icon{ border-color: transparent #fff #fff transparent; }
      #nav-local li a.active{ color: #b2dfff; }
  }



   
    @media screen and (min-width: 1025px){
      #nav-logo{ background-image: url(https://static-mh.content.disney.io/matterhorn/assets/logos/nav_logo-89193ebe6563.png);}
    }
    @media screen and (-webkit-min-device-pixel-ratio: 1.5) and (min-width: 1025px), screen and (min-resolution: 144dpi) and (min-width: 1025px){
      #nav-logo{ background-image: url(https://static-mh.content.disney.io/matterhorn/assets/logos/nav_logo@2x-25d10ad375dd.png);}
    }
</style>
</div>
  <div id="takeover-styles-module-override"></div>
  <div class="goc-el goc-bg-light  goc-overlay" id="goc-menu">
  <div class="goc-bound goc-col">


    <ul id="goc-user-mobile">
      <li class="goc-login goc-dropdown">
      <span class="trigger-menu" data-event="login"><a class="goc-icn-login" href="javascript:void(0);"><u>Giriş</u></a></span>
      </li>


      <li class="goc-logout goc-dropdown">
        <a href="" class="goc-icn-login goc-logout goc-expandable"><u>Hesabım</u></a>
      </li>

      <ul class="goc-dropdown menu-subsection">
        <li class="trigger-menu" data-event="profile">
          <a data-analytic="disid_menu" href="javascript:void(0);" rel="nofollow"><u>Değiştir</u></a>
        </li>

        <li class="trigger-menu" data-event="logout">
          <a data-analytic="disid_menu" href="javascript:void(0);"><u>Oturum Kapat</u></a>
        </li>
      </ul>
    </ul>

    <ul class="menu-section">
    </ul>
    <ul class="menu-section">
    </ul>
    <ul class="menu-section">
    </ul>
    <ul class="menu-section">
    </ul>

  </div>
</div>
<div id="goc-body" class="goc-main-body no-links">  <button id="goc-skip-nav" class="goc-bg-light goc-el">Gezinmeyi Atla</button>
  <div class="goc-el goc-bg-light " id="goc-bar" role="banner">
    <div class="goc-bound" role="navigation" aria-labelledby="goc-desktop-global">
      <ul id="goc-desktop-global" class="goc-desktop-global" role="list">
        <span id="goc-bar-left" class="goc-left " role="none">
          <li class="goc-desktop goc-menu  goc-left-0" role="listitem">
            <a class="goc-wide-link "  href="https://disneyturkiye.com.tr" class="goc-logo-image"><u>Disneyturkiye.com.tr</u></a>
            
          </li>
        </span>
        <span id="goc-bar-right" class="goc-right" role="none">
      </span>
        <li class="goc-desktop goc-hidden goc-dropdown" id="goc-more-link" role="listitem"><a href="#"><u>Daha fazla</u><span class="arrow"></span></a><ul id="goc-more-menu"></ul></li>
      </ul>

      <ul id="goc-user">
        <li class="goc-login">
          <span class="goc-icn-login-bar"></span>
          <span class="login-title-link trigger-base" data-event="login" role="button" onclick="">
            <a href="javascript:void(0);" class="login-link"><u>Giriş</u></a>
          </span>
        </li>

        <li class="goc-logout goc-dropdown">
          <span class="goc-icn-login-bar"></span>
          <a href="#" class="login-dropdown-title-link" role="button">
            <u class="title">Hesabım</u>
            <span class="arrow"></span>
          </a>
          <ul>
            <li>
              <span class="trigger-base" data-event="profile" role="button" onclick="">
                <a class="login-dropdown-link dropdown_link" data-analytic="disid_menu" href="javascript:void(0);" rel="nofollow"><u>Değiştir</u></a>
              </span>
            </li>

            <li>
              <span class="trigger-base" data-event="logout" role="button" onclick="">
                <a class="login-dropdown-link" data-analytic="disid_menu" href="javascript:void(0);"><u>Oturum Kapat</u></a>
              </span>
            </li>
          </ul>
        </li>

      </ul>

    </div>
  </div>
  <div class="goc-search-overlay"></div>
<div id="goc-nav" class="goc-el goc-bg-light ">
  <a id="goc-logo" title="Disney" href="https://disneyturkiye.com.tr"></a>
  
  <span id="goc-e" role="button" title="Navigate" aria-label=""></span>
</div>
<script type="text/javascript">GOC.queue.push(["trigger","accept:base"]);</script>
  
    <div id="nav-local" class="nav-local  goc-bg-light">
    <div id="nav-pushdown"></div>
    <div class="bound">
      <button aria-controls="goc-menu" aria-expanded="false" id="nav-e" role="button" title="Navigate"></button>
      <a href="https://disneyturkiye.com.tr" aria-label="Disney " title="Disney " class="nav-logo disable_image" id="nav-logo"><span></span> </a>
      <ul>
      </ul>
    </div>
  </div>

  
    <script src="//ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js" type="text/javascript"></script>
    <script src="https://static-mh.content.disney.io/matterhorn/assets/application-a93cb61278bc.js" type="text/javascript"></script>
    <div id="base-bg" ></div>
    <div id="burger-container">
      <div class="background-styles">
          <div class="site-default-gradient">
            <div class="safety-color"></div>
          </div>
      
          <div class="body-bg">
            <div class="safety-color"></div>
            <div class="main"></div>
            <div class="color-fade"></div>
          </div>
      
          <div id="takeover-colors" class="takeover-area">
            <div class="overlay default">
              <div class="safety-color">
                <div class="color-block"></div>
              </div>
              <div class="main-color"></div>
              <div class="repeating repeating-color"></div>
              <div class="fade-out"></div>
            </div>
            <div class="overlay module-override">
              <div class="safety-color">
                <div class="color-block"></div>
              </div>
              <div class="main-color"></div>
              <div class="repeating repeating-color"></div>
              <div class="fade-out"></div>
            </div>
          </div>
      </div>
      <div id="nav-body">
        <div id="main"><article id="burger" class="frozen">
<style type="text/css">

  <!-- /* background_styles module 0-1 */ -->

  
  

  
  
  
  
</style>
        <section class="module background_styles transparent primary-theme light  bun" id="ref-0-1">
          
          <div class="background-styles">
    <div id="takeover-images" class="takeover-area">
      <div class="overlay default">
        <div class="repeating repeating-image"></div>
        <div class="main-image"></div>
      </div>
      <div class="overlay module-override">
        <div class="repeating repeating-image"></div>
        <div class="main-image"></div>
      </div>
    </div>
</div>

        </section><style type="text/css">

  <!-- /* flex_content_hero module 1-0 */ -->

  
  

  
  
  
  
</style>
        <section class="module flex_content_hero full-height full-width skip-styles flex-content-hero-view no-top-padding tight-bottom-padding no-left-padding no-right-padding preserve-padding span-full-screen content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-0">
          
          <div class="bound">
  <div class="carousel"
       style="">
    <ul class="slides">
      
        <li
          class="slide"
          data-title="Tüm aileniz için Disney aktivite ve oyunları"
          data-link_cta_index="Tüm aileniz için Disney aktivite ve oyunları"
          data-cto-title="Top_Magic Moments_Homepage_" data-cto-category="mx-mcm"
>

            <div class="image-wrapper background-image">
              <div class="aspect" style="padding-bottom: 41.75%;">
                <a href="https://www.disneymagicmoments.gen.tr" title="Tüm aileniz için Disney aktivite ve oyunları"  class="ada-el-focus" >
                <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_dmm-promo_v2_hero_r_83e4d4f8.jpeg?region=0,0,3200,1336" alt="Tüm aileniz için Disney aktivite ve oyunları"></noscript>
                </a>
              </div>


            </div>

          <div class="content-overlay
                content-left content-middle
              text-center
               text-light
            ">

            <div class="content-body">
              <div class="content-details"
                style="max-width: 36%;">
              <a href="https://www.disneymagicmoments.gen.tr" title="Tüm aileniz için Disney aktivite ve oyunları"  >
                    <div class="content-title" >
                      
                        
                          
                          <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_dmm_lg_r_2x_3b98f04e.png?region=0,0,1000,320" alt="Tüm aileniz için Disney aktivite ve oyunları" class="logo-title" style="width:500px"   data-width="1000" 
 data-height="320" 
 data-aspect_ratio="0.32" 
 data-orientation="landscape" 
 
 data-legacy="true"
></noscript>
                        
                    </div>
                    <div class="content-description" >
                      <p>Tüm aileniz için Disney aktivite ve oyunları.</p>
                    </div>
              </a>


                <p class="cta-links-container text-center  " data-cta-type="button">
                      
                                      <span class="cta-item">
                  <span>
                    <a href="https://www.disneymagicmoments.gen.tr"
                      class="button large blue cta-link ada-el-focus
                             
                             
                             
                            "
                      role="button"
                      aria-label="Tüm aileniz için Disney aktivite ve oyunları"
                      
                      
                      
                    >DAHA FAZLASI İÇİN</a>
                  </span>
                </span>

                </p>


                  <div class="image-link-container">
                  </div>
              </div>
            </div>

          </div>
        </li>
      

    </ul>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* flex_grid module 1-1 */ -->

  
  

  
  
  
  
</style>
        <section class="module flex_grid  tight-top-padding tight-bottom-padding no-left-padding no-right-padding equal large-left content-spaced preserve-padding span-full-screen content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-1">
          
          <style type="text/css">
  .flex-grid-view[id="ref-1-1"] .wrapper{
    -ms-grid-columns: (1fr)[2];
    grid-template-columns: repeat(2, 1fr);
  }
</style>

<div class="bound">
  
  <ul class="wrapper" data-content-count="2">
        <li data-title="Star Wars: Skywalker&#39;ın Yükselişi, İndir ve Senin Olsun"
          data-cto-title="Feat_Star Wars_9 digital release Homepage_Wide" data-cto-category="sws-9"

          data-link_cta_index="Star Wars: Skywalker&#39;ın Yükselişi, İndir ve Senin Olsun">
          <div class="item-container
                      text-right
                      text-align-right
                      
                      text-light
                    "
                    data-ui-light>

            <div class="item entity-box">
              <div class="aspect-container">
                <div class="aspect placeholder"
                     style="padding-bottom:50.0%;"
>
                  <a href="https://disneyturkiye.com.tr/star-wars-skywalker-in-yukselisi"
                    aria-label="Star Wars: Skywalker&#39;ın Yükselişi"aria-label="Star Wars: Skywalker&#39;ın Yükselişi, İndir ve Senin Olsun"
                    title="Star Wars: Skywalker&#39;ın Yükselişi, İndir ve Senin Olsun" class="ada-el-focus" >
                    Star Wars: Skywalker&#39;ın Yükselişi
                      <div class="background-image">
                      
                      <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_starwars-skywalker_home-ents_wi_without-disc_r_a692c56a.jpeg?region=0,0,960,480" alt="Star Wars: Skywalker&#39;ın Yükselişi"   data-width="960" 
 data-height="480" 
 data-aspect_ratio="0.5" 
 data-orientation="landscape" 
 
 data-legacy="true"
></noscript>
                      </div>
                  </a>
                  <div id="player-1-1-5e846ae3bdef440001cf4f6c-container"></div>
                </div>
              </div>

              <div class="details-container"
                style="
                max-width: 100%;
                
                "
                >
                <a class="skip-link-style ada-el-focus" href="https://disneyturkiye.com.tr/star-wars-skywalker-in-yukselisi" title="Star Wars: Skywalker&#39;ın Yükselişi, İndir ve Senin Olsun" >
                  <div class="title">
                        <h2>Star Wars: Skywalker'ın Yükselişi</h2>
                  </div>
                </a>
                  <div class="desc">
                    <p>İndir ve Senin Olsun</p>
                    
                  </div>
                <ul class="link-container">
                  
                </ul>

                    <div class="cta-items-container">


                          <ul class="link-container">
                              <li class="border-separator">
                                  <a href="https://disneyturkiye.com.tr/star-wars-skywalker-in-yukselisi"
                                    class="link ada-el-focus skip-link-style"
                                    
                                     >
                                  <span aria-label="İndir ve Senin Olsun">DAHA FAZLASI İÇİN</span>
                                  </a>
                              </li>
                          </ul>

                    </div>


                      <div class="category"><p class="category-text category-text-default" ></p></div>
              </div>

            </div>
          </div>
        </li>
        <li data-title="Karlar Ülkesi 2, İndir ve Senin Olsun"
          data-cto-title="Feat_Frozen_2 digital release Homepage_Wide" data-cto-category="fro-2"

          data-link_cta_index="Karlar Ülkesi 2, İndir ve Senin Olsun">
          <div class="item-container
                      text-right
                      text-align-right
                      
                      text-light
                    "
                    data-ui-light>

            <div class="item entity-box">
              <div class="aspect-container">
                <div class="aspect placeholder"
                     style="padding-bottom:50.0%;"
>
                  <a href="https://disneyturkiye.com.tr/karlar-ulkesi-2"
                    aria-label="Karlar Ülkesi 2"aria-label="Karlar Ülkesi 2, İndir ve Senin Olsun"
                    title="Karlar Ülkesi 2, İndir ve Senin Olsun" class="ada-el-focus" >
                    Karlar Ülkesi 2
                      <div class="background-image">
                      
                      <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_movies_frozen-2_home-ents_no-disc_wi_r_c8616cb5.jpeg?region=0,0,960,480" alt="Karlar Ülkesi 2"   data-width="960" 
 data-height="480" 
 data-aspect_ratio="0.5" 
 data-orientation="landscape" 
 
 data-legacy="true"
></noscript>
                      </div>
                  </a>
                  <div id="player-1-1-5a2aee5053ef7379356d2d4b-container"></div>
                </div>
              </div>

              <div class="details-container"
                style="
                max-width: 100%;
                
                "
                >
                <a class="skip-link-style ada-el-focus" href="https://disneyturkiye.com.tr/karlar-ulkesi-2" title="Karlar Ülkesi 2, İndir ve Senin Olsun" >
                  <div class="title">
                        <h2>Karlar Ülkesi 2</h2>
                  </div>
                </a>
                  <div class="desc">
                    <p>İndir ve Senin Olsun</p>
                    
                  </div>
                <ul class="link-container">
                  
                </ul>

                    <div class="cta-items-container">


                          <ul class="link-container">
                              <li class="border-separator">
                                  <a href="https://disneyturkiye.com.tr/karlar-ulkesi-2"
                                    class="link ada-el-focus skip-link-style"
                                    
                                     >
                                  <span aria-label="Karlar Ülkesi 2, İndir ve Senin Olsun">DAHA FAZLASI İÇİN</span>
                                  </a>
                              </li>
                          </ul>

                    </div>


                      <div class="category"><p class="category-text category-text-default" ></p></div>
              </div>

            </div>
          </div>
        </li>
  </ul>
</div>

        </section><style type="text/css">

  <!-- /* flex_content_hero module 1-2 */ -->

  
  

  
  
  
  
</style>
        <section class="module flex_content_hero full-height full-width skip-styles flex-content-hero-view tight-top-padding no-bottom-padding no-left-padding no-right-padding preserve-padding span-full-screen content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-2">
          
          <div class="bound">
  <div class="carousel"
       style="">
    <ul class="slides">
      
        <li
          class="slide"
          data-title="shopDisney | official site"
          data-link_cta_index="shopDisney | official site"
          data-cto-title=" Mid_Disney Store(Multi)_home_" data-cto-category="tds-prod"
>

            <div class="image-wrapper background-image">
              <div class="aspect" style="padding-bottom: 28.0%;">
                <a href="https://www.shopdisney.co.uk/?att=ban_home_tds-prod_mix-hm-ext-mkt&amp;cmp=OTL-DOLTR" title="shopDisney | official site"  class="ada-el-focus" >
                <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_mickey-eats_short-hero_r_v2_5ac06781.jpeg?region=0,0,2000,560" alt="shopDisney | official site"></noscript>
                </a>
              </div>


            </div>

          <div class="content-overlay
                content-left content-middle
              text-left
               text-dark
            ">

            <div class="content-body">
              <div class="content-details"
                style="max-width: 50%;">
              <a href="https://www.shopdisney.co.uk/?att=ban_home_tds-prod_mix-hm-ext-mkt&amp;cmp=OTL-DOLTR" title="shopDisney | official site"  >
                    <div class="content-title" >
                      
                        
                          
                          <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_shop-disney_medium_r_e0956fd4.png?region=0,0,600,177" alt="shopDisney | official site" class="logo-title" style="width:300px"   data-width="600" 
 data-height="177" 
 data-aspect_ratio="0.295" 
 data-orientation="landscape" 
 
 data-legacy="true"
></noscript>
                        
                    </div>
                    <div class="content-description" >
                      <p>Disney, Pixar, Marvel ve Star Wars ile ilgili her şey için uğrayacağınız tek nokta<br></p>
                    </div>
              </a>


                <p class="cta-links-container text-left  " data-cta-type="link">
                      <span class="cta-item"
>
  <span >
    <a href="https://www.shopdisney.co.uk/?att=ban_home_tds-prod_mix-hm-ext-mkt&amp;cmp=OTL-DOLTR"
       class="cta-link
              
              
             "
       
       
    >SATIN AL</a>
  </span>
</span>

                      
                      <span class="cta-item"
>
  <span >
    <a href="https://support.disney.com/hc/en-gb/articles/360000296246-International-shipping?att=ban_home_tds-prod_mix-ship"
       class="cta-link
              
              
             "
       
       
    >ULUSLARARASI TESLİMAT</a>
  </span>
</span>

                      
                </p>


                  <div class="image-link-container">
                  </div>
              </div>
            </div>

          </div>
        </li>
      

    </ul>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* flex_grid_card module 1-3 */ -->

  
   
    #ref-1-3{
      background-color: #f5f5f5;
      background-image: none;
    }


  
  
  
  
</style>
        <section class="module flex_grid  no-top-padding size-double large-left content-spaced preserve-padding span-full-screen content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-3">
          
          <style type="text/css">
  .flex-grid-view[id="ref-1-3"] .wrapper{
    -ms-grid-columns: (1fr)[2];
    grid-template-columns: repeat(2, 1fr);
  }
</style>

<div class="bound has-module-header">
  

<div class="module_header_container">

    <div class="module_header no-desc">
      <div class="title">
        <h2>
            <span>Daha fazla Disney için</span>
          
        </h2>

      </div>
      
      </div>

</div>


  <ul class="wrapper" data-content-count="2">
        <li data-title="Hadi Gidelim - Trailer G"
          data-cto-title="Card_Onward_Trailer g Homeepage_Wide" data-cto-category=" onw-1"

          data-link_cta_index="Hadi Gidelim - Trailer G">
          <div class="item-container
                      text-left
                      text-align-left
                      
                      text-light
                    "
                    data-ui-light>

            <div class="item entity-box">
              <div class="aspect-container">
                <div class="aspect placeholder"
                     style="padding-bottom:56.39%;"
>
                  <a href="https://disneyturkiye.com.tr/hadi-gidelim"
                    aria-label="Hadi Gidelim"aria-label="Hadi Gidelim - Trailer G"
                    title="Hadi Gidelim - Trailer G" class="ada-el-focus" >
                    Hadi Gidelim
                      <div class="background-image">
                      
                      <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_onw-1_trailer-pants_c169_r_a3e1db46.jpeg?region=0,0,876,494" alt="Hadi Gidelim"   data-width="876" 
 data-height="494" 
 data-aspect_ratio="0.5639" 
 data-orientation="landscape" 
 
 data-legacy="true"
></noscript>
                      </div>
                  </a>
                  <div id="player-1-3-5da078406362c10001f18b54-container"></div>
                </div>
              </div>

              <div class="details-container"
                style="
                max-width: 100%;
                
                "
                >
                <a class="skip-link-style ada-el-focus" href="https://disneyturkiye.com.tr/hadi-gidelim" title="Hadi Gidelim - Trailer G" >
                  <div class="title">
                        <h2>Hadi Gidelim</h2>
                  </div>
                </a>
                  <div class="desc">
                    <p>Yepyeni ‘Hadi Gidelim’ fragmanını izleyin ve Disney•Pixar yapımı en son film hakkında daha fazlasını öğrenin.</p>
                    
                  </div>
                <ul class="link-container">
                  
                </ul>



                      <div class="category"><p class="category-text category-text-default" >DISNEY AND PIXAR</p></div>
              </div>

            </div>
          </div>
        </li>
        <li data-title="Mula, Yakında Sinemalarda"
          data-cto-title="Card_Mulan_Trailer C True Homepage_Wide" data-cto-category="mul-la"

          data-link_cta_index="Mula, Yakında Sinemalarda">
          <div class="item-container
                      text-bottom
                      text-align-left
                      
                      
                    "
                    >

            <div class="item entity-box">
              <div class="aspect-container">
                <div class="aspect placeholder"
                     style="padding-bottom:56.35%;"
>
                  <a href="https://disneyturkiye.com.tr/mulan-2020"
                    aria-label="Mulan"aria-label="Mula, Yakında Sinemalarda"
                    title="Mula, Yakında Sinemalarda" class="ada-el-focus" >
                    Mulan
                      <div class="background-image">
                      
                      <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/au_disney_card_mulan_trailer_still2_c169_6683b8cf.jpeg?region=0,0,1095,617" alt="Mulan"   data-width="1095" 
 data-height="617" 
 data-aspect_ratio="0.5635" 
 data-orientation="landscape" 
 
 data-legacy="true"
></noscript>
                      </div>
                  </a>
                  <div id="player-1-3-5d233d44bb75f1000143f2d6-container"></div>
                </div>
              </div>

              <div class="details-container"
                style="
                max-width: 100%;
                
                "
                >
                <a class="skip-link-style ada-el-focus" href="https://disneyturkiye.com.tr/mulan-2020" title="Mula, Yakında Sinemalarda" >
                  <div class="title">
                        <h2><span style="font-weight: normal;">Mulan</span></h2>
                  </div>
                </a>
                  <div class="desc">
                    <p>Yepyeni Mulan fragmanını izleyin ve film hakkında daha fazlasını öğrenin.</p>
                    
                  </div>
                <ul class="link-container">
                  
                </ul>



                      <div class="category"><p class="category-text category-text-default" >DISNEY</p></div>
              </div>

            </div>
          </div>
        </li>
  </ul>
</div>

        </section><style type="text/css">

  <!-- /* flex_grid_card module 1-4 */ -->

  
   
    #ref-1-4{
      background-color: #f5f5f5;
      background-image: none;
    }


  
  
  
  
</style>
        <section class="module flex_grid  no-top-padding equal large-left content-spaced preserve-padding span-full-screen content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-4">
          
          <style type="text/css">
  .flex-grid-view[id="ref-1-4"] .wrapper{
    -ms-grid-columns: (1fr)[3];
    grid-template-columns: repeat(3, 1fr);
  }
</style>

<div class="bound has-module-header">
  

<div class="module_header_container">

    <div class="module_header no-desc">
      <div class="title">
        <h2>
            <span>Disney Tatiller</span>
          
        </h2>

      </div>
      
      </div>

</div>


  <ul class="wrapper" data-content-count="3">
        <li data-title="Sihir Zamanı at Disneyland® Paris"
          data-cto-title="Card_Disneyland Paris_Reopening July 2020 HP_Small" data-cto-category="dlrp"

          data-link_cta_index="Sihir Zamanı at Disneyland® Paris">
          <div class="item-container
                      text-bottom
                      text-align-center
                      
                      
                    "
                    >

            <div class="item entity-box">
              <div class="aspect-container">
                <div class="aspect placeholder"
                     style="padding-bottom:115.0%;"
>
                  <a href="https://www.disneylandparis.com/en-int/disney-activities/?ecid=PART_NO_A_ff3645f3-2549-451e-8b47-1be4bb6faa5f"
                    aria-label="Sihir Zamanı at Disneyland® Paris"aria-label="Sihir Zamanı at Disneyland® Paris"
                    title="Sihir Zamanı at Disneyland® Paris" class="ada-el-focus" >
                    Sihir Zamanı at Disneyland® Paris
                      <div class="background-image">
                      
                      <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_dlp-reopening_po_r_f85e3b71.jpeg?region=0,0,480,552" alt="Sihir Zamanı at Disneyland® Paris"   data-width="480" 
 data-height="552" 
 data-aspect_ratio="1.15" 
 data-orientation="portrait" 
 
 data-legacy="true"
></noscript>
                      </div>
                  </a>
                  <div id="player-1-4-5f0d859c8b8a3700014304de-container"></div>
                </div>
              </div>

              <div class="details-container"
                style="
                max-width: 100%;
                
                "
                >
                <a class="skip-link-style ada-el-focus" href="https://www.disneylandparis.com/en-int/disney-activities/?ecid=PART_NO_A_ff3645f3-2549-451e-8b47-1be4bb6faa5f" title="Sihir Zamanı at Disneyland® Paris" >
                  <div class="title">
                        <h2>Sihir Zamanı</h2>
                  </div>
                </a>
                  <div class="desc">
                    <b>AT DISNEYLAND<span style="font-size: smaller;"><sup>®</sup></span> PARIS</b>
                    
                  </div>
                <ul class="link-container">
                  
                </ul>



                      <div class="category"><p class="category-text category-text-default" ></p></div>
              </div>

            </div>
          </div>
        </li>
        <li data-title="Sağlık ve Güvenlik Önlemleri at Disneyland® Paris"
          data-cto-title="Card_Disneyland Paris_Safety Parks HP_Small" data-cto-category="dlrp"

          data-link_cta_index="Sağlık ve Güvenlik Önlemleri at Disneyland® Paris">
          <div class="item-container
                      text-bottom
                      text-align-center
                      
                      text-light
                    "
                    data-ui-light>

            <div class="item entity-box">
              <div class="aspect-container">
                <div class="aspect placeholder"
                     style="padding-bottom:115.0%;"
>
                  <a href="https://www.disneylandparis.com/en-int/health-safety-measures/?ecid=PART_NO_A_ff3645f3-2549-451e-8b47-1be4bb6faa5f"
                    aria-label="Sağlık ve Güvenlik Önlemleri at Disneyland® Paris"aria-label="Sağlık ve Güvenlik Önlemleri at Disneyland® Paris"
                    title="Sağlık ve Güvenlik Önlemleri at Disneyland® Paris" class="ada-el-focus" >
                    Sağlık ve Güvenlik Önlemleri at Disneyland® Paris
                      <div class="background-image">
                      
                      <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_dlp-safety_po_r_37915693.jpeg?region=0,0,800,920" alt="Sağlık ve Güvenlik Önlemleri at Disneyland® Paris"   data-width="800" 
 data-height="920" 
 data-aspect_ratio="1.15" 
 data-orientation="portrait" 
 
 data-legacy="true"
></noscript>
                      </div>
                  </a>
                  <div id="player-1-4-5f0d8bf3d0519200017722bb-container"></div>
                </div>
              </div>

              <div class="details-container"
                style="
                max-width: 100%;
                
                "
                >
                <a class="skip-link-style ada-el-focus" href="https://www.disneylandparis.com/en-int/health-safety-measures/?ecid=PART_NO_A_ff3645f3-2549-451e-8b47-1be4bb6faa5f" title="Sağlık ve Güvenlik Önlemleri at Disneyland® Paris" >
                  <div class="title">
                        <h2>Sağlık ve Güvenlik Önlemleri</h2>
                  </div>
                </a>
                  <div class="desc">
                    <b>AT DISNEYLAND<span style="font-size: smaller;"><sup>®</sup></span> PARIS</b>
                    
                  </div>
                <ul class="link-container">
                  
                </ul>



                      <div class="category"><p class="category-text category-text-default" ></p></div>
              </div>

            </div>
          </div>
        </li>
        <li data-title="Esnek Rezervasyon at Disneyland® Paris"
          data-cto-title="Card_Disneyland Paris_Booking July 2020 HP_Small" data-cto-category="dlrp"

          data-link_cta_index="Esnek Rezervasyon at Disneyland® Paris">
          <div class="item-container
                      text-bottom
                      text-align-center
                      
                      
                    "
                    >

            <div class="item entity-box">
              <div class="aspect-container">
                <div class="aspect placeholder"
                     style="padding-bottom:115.0%;"
>
                  <a href="https://www.disneylandparis.com/en-int/disney-package-description/?ecid=PART_NO_A_ff3645f3-2549-451e-8b47-1be4bb6faa5f"
                    aria-label="Esnek Rezervasyon at Disneyland® Paris"aria-label="Esnek Rezervasyon at Disneyland® Paris"
                    title="Esnek Rezervasyon at Disneyland® Paris" class="ada-el-focus" >
                    Esnek Rezervasyon at Disneyland® Paris
                      <div class="background-image">
                      
                      <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/it_dlp-flexible-booking_po_r_0956f87e.jpeg?region=0,0,800,920" alt="Esnek Rezervasyon at Disneyland® Paris"   data-width="800" 
 data-height="920" 
 data-aspect_ratio="1.15" 
 data-orientation="portrait" 
 
 data-legacy="true"
></noscript>
                      </div>
                  </a>
                  <div id="player-1-4-5f0d8a2283f84000018e9520-container"></div>
                </div>
              </div>

              <div class="details-container"
                style="
                max-width: 100%;
                
                "
                >
                <a class="skip-link-style ada-el-focus" href="https://www.disneylandparis.com/en-int/disney-package-description/?ecid=PART_NO_A_ff3645f3-2549-451e-8b47-1be4bb6faa5f" title="Esnek Rezervasyon at Disneyland® Paris" >
                  <div class="title">
                        <h2>Esnek Rezervasyon</h2>
                  </div>
                </a>
                  <div class="desc">
                    <b>AT DISNEYLAND<span style="font-size: smaller;"><sup>®</sup></span> PARIS</b>
                    
                  </div>
                <ul class="link-container">
                  
                </ul>



                      <div class="category"><p class="category-text category-text-default" ></p></div>
              </div>

            </div>
          </div>
        </li>
  </ul>
</div>

        </section><style type="text/css">

  <!-- /* incredibles_slider module 1-5 */ -->

  
  
    
   
    @media screen and (min-width: 680px){
        #ref-1-5{ background-repeat: no-repeat; }
        #ref-1-5{ background-size: 9; }
    }

  
  
  
</style>
        <section class="module slider slider-view pagination-styles header-center no-border span-full-screen content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-5">
          
<div class="bound movie  no-peek">

  

  

<div class="module_header_container">

    <div class="module_header no-desc">
      <div class="title">
        <h2>
            <span>Diğer Filmler</span>
          
        </h2>

      </div>
      
      </div>

</div>



  <div class="slides peek-8">
    <ol class="slider-list peek-8">
        <li class="slider-page">
          <ul class="col-container cols-4 rows-2">
            <ul class="col-container cols-4 rows-2">
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            ">

  <div class="entity-mask">


      <a href="
               https://disneyturkiye.com.tr/black-widow"
               
         data-core-id="58efc00e58274e438f66df5c"
         
         class="entity-link outer-link"
         aria-label="Black Widow filminin afişi"
         
data-title="Black Widow"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/eu_blw-1_teaser-poster_r_23b8b2d7.jpeg?region=0,0,1152,1704"
                     class="thumb"
                     alt="Black Widow"
  data-width="1152" 
 data-height="1704" 
 data-aspect_ratio="1.4792" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/black-widow"
                class="entity-link title-link show-details"
                data-title="Black Widow"
 >
          <h3 class="title no_focus">
              Black Widow
              
            
          </h3>

          </a>







        <p class="desc">Dört gözle beklediğimiz müthiş filmler o kadar çok ki! Disney’ın son filmi de bunlar arasında.</p>





    </div>



  </div>


</div>

                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            ">

  <div class="entity-mask">


      <a href="
               https://disneyturkiye.com.tr/soul"
               
         data-core-id="58bb3542b7416c66569c2da8"
         
         class="entity-link outer-link"
         aria-label="Soul filminin afişi"
         
data-title="Soul"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/eu_sou-1_teaser-poster_r_4c98ffb2.jpeg?region=0,0,1152,1704"
                     class="thumb"
                     alt="Soul"
  data-width="1152" 
 data-height="1704" 
 data-aspect_ratio="1.4792" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/soul"
                class="entity-link title-link show-details"
                data-title="Soul"
 >
          <h3 class="title no_focus">
              Soul
              
            
          </h3>

          </a>







        <p class="desc">Dört gözle beklediğimiz müthiş filmler o kadar çok ki! Disney’ın son filmi de bunlar arasında.</p>





    </div>



  </div>


</div>

                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            ">

  <div class="entity-mask">


      <a href="
               https://disneyturkiye.com.tr/jungle-cruise"
               
         data-core-id="5713a4253b0bec93a8290286"
         
         class="entity-link outer-link"
         aria-label="Jungle Cruise filminin afişi"
         
data-title="Jungle Cruise"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/eu_jgc-1_teaser-poster_r_8eb9ca34.jpeg?region=0,0,1152,1704"
                     class="thumb"
                     alt="Jungle Cruise"
  data-width="1152" 
 data-height="1704" 
 data-aspect_ratio="1.4792" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/jungle-cruise"
                class="entity-link title-link show-details"
                data-title="Jungle Cruise"
 >
          <h3 class="title no_focus">
              Jungle Cruise
              
            
          </h3>

          </a>







        <p class="desc">Dört gözle beklediğimiz müthiş filmler o kadar çok ki! Disney’ın son filmi de bunlar arasında.</p>





    </div>



  </div>


</div>

                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            ">

  <div class="entity-mask">


      <a href="
               https://disneyturkiye.com.tr/mulan-2020"
               
         data-core-id="54e1162afd0190b509a56756"
         
         class="entity-link outer-link"
         aria-label="Mulan filminin afişi"
         
data-title="Mulan"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/eu_mul-la_teaser-poster_r_e55a668e.jpeg?region=0,0,1152,1704"
                     class="thumb"
                     alt="Mulan"
  data-width="1152" 
 data-height="1704" 
 data-aspect_ratio="1.4792" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/mulan-2020"
                class="entity-link title-link show-details"
                data-title="Mulan"
 >
          <h3 class="title no_focus">
              Mulan
              
            
          </h3>

          </a>







        <p class="desc">Disney&#39;in MULAN filminde genç bir kadın harika bir Çin savaşçısı olmak için her şeyini riske atıyor.</p>





    </div>



  </div>


</div>

                  
                </li>
            </ul>
          </ul>
        </li>
        <li class="slider-page">
          <ul class="col-container cols-4 rows-2">
            <ul class="col-container cols-4 rows-2">
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
            
            ">

  <div class="entity-mask">


      <a href="
               https://disneyturkiye.com.tr/hadi-gidelim"
               
         data-core-id="57cedeb4fc226cb3f2290a0b"
         
         class="entity-link outer-link"
         aria-label="Hadi Gidelim filminin afişi"
         
data-title="Hadi Gidelim"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/eu_onw-1_teaser-poster_r_e7ff2eb2.jpeg?region=0,0,1152,1704"
                     class="thumb"
                     alt="Hadi Gidelim"
  data-width="1152" 
 data-height="1704" 
 data-aspect_ratio="1.4792" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          






        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/hadi-gidelim"
                class="entity-link title-link show-details"
                data-title="Hadi Gidelim"
 >
          <h3 class="title no_focus">
              Hadi Gidelim
              
            
          </h3>

          </a>







        <p class="desc">Disney•Pixar’ın HADİ GİDELİM filminde iki elf erkek kardeş olağanüstü bir göreve çıkıyorlar!</p>





    </div>



  </div>


</div>

                  
                </li>
            </ul>
          </ul>
        </li>
    </ol>
    <div class="peek"></div> 
  </div>

</div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-6 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  tight-top-padding no-bottom-padding header-center no-border preserve-padding span-full-screen content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-6">
          

<div class="bound">
  

<div class="module_header_container">

    <div class="module_header no-desc">
      <div class="title">
        <h2>
            <span>Evde İzlemek İçin Film Satın Alın</span>
          
        </h2>

      </div>
      
      </div>

</div>


  <div class="rich-text-container">
    

      

  </div>
</div>

        </section><style type="text/css">

  <!-- /* flex_content_hero module 1-7 */ -->

  
  

  
  
  
  
</style>
        <section class="module flex_content_hero full-height full-width skip-styles flex-content-hero-view no-top-padding no-bottom-padding no-left-padding no-right-padding preserve-padding span-full-screen content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-7">
          
          <div class="bound">
  <div class="carousel"
       style="">
    <ul class="slides">
      
        <li
          class="slide"
          data-title="Malefiz: Kötülüğün Gücü, İndir ve Sakla"
          data-link_cta_index="Malefiz: Kötülüğün Gücü, İndir ve Sakla"
          data-cto-title="Mid_Maleficent_Digital release Homepage_" data-cto-category="mal-2"
>

            <div class="image-wrapper background-image">
              <div class="aspect" style="padding-bottom: 28.11%;">
                <a href="https://disneyturkiye.com.tr/malefiz-kotulugun-gucu" title="Malefiz: Kötülüğün Gücü, İndir ve Sakla"  class="ada-el-focus" >
                <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_maleficent-mistress-of-evil_home-ents_short-hero_v2_0dc8297b.jpeg?region=0,0,1921,540" alt="Malefiz: Kötülüğün Gücü, İndir ve Sakla"></noscript>
                </a>
              </div>


            </div>

          <div class="content-overlay
                content-right content-middle
              text-center
               text-light
            ">

            <div class="content-body">
              <div class="content-details"
                style="max-width: 36%;">
              <a href="https://disneyturkiye.com.tr/malefiz-kotulugun-gucu" title="Malefiz: Kötülüğün Gücü, İndir ve Sakla"  >
                    <div class="content-title" >
                      <h2 style="font-weight: normal;">Malefiz: Kötülüğün Gücü</h2>
                    </div>
                    <div class="content-description" >
                      <p><b>İndir ve Sakla</b></p>
                    </div>
              </a>


                <p class="cta-links-container text-center  " data-cta-type="link">
                </p>


                  <div class="image-link-container">
                  </div>
              </div>
            </div>

          </div>
        </li>
      

    </ul>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* flex_grid_card module 1-8 */ -->

  
   
    #ref-1-8{
      background-color: #f5f5f5;
      background-image: none;
    }


  
  
  
  
</style>
        <section class="module flex_grid  equal large-left content-spaced span-full-screen content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-8">
          
          <style type="text/css">
  .flex-grid-view[id="ref-1-8"] .wrapper{
    -ms-grid-columns: (1fr)[2];
    grid-template-columns: repeat(2, 1fr);
  }
</style>

<div class="bound">
  
  <ul class="wrapper" data-content-count="2">
        <li data-title="Aslan Kral, İndir ve Sakla"
          data-cto-title="Card_the Lion King_Home Ent Digital Homepage_Wide" data-cto-category="lio-la"

          data-link_cta_index="Aslan Kral, İndir ve Sakla">
          <div class="item-container
                      text-bottom
                      text-align-left
                      
                      
                    "
                    >

            <div class="item entity-box">
              <div class="aspect-container">
                <div class="aspect placeholder"
                     style="padding-bottom:56.28%;"
>
                  <a href="https://disneyturkiye.com.tr/aslan-kral-2019"
                    aria-label="Aslan Kral"aria-label="Aslan Kral, İndir ve Sakla"
                    title="Aslan Kral, İndir ve Sakla" class="ada-el-focus" >
                    Aslan Kral
                      <div class="background-image">
                      
                      <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_the-lion-king_home-ents_disc_c169_r_0dc40d30.jpeg?region=0,0,876,493" alt="Aslan Kral"   data-width="876" 
 data-height="493" 
 data-aspect_ratio="0.5628" 
 data-orientation="landscape" 
 
 data-legacy="true"
></noscript>
                      </div>
                  </a>
                  <div id="player-1-8-59d70fa3f342bc4b5db5479b-container"></div>
                </div>
              </div>

              <div class="details-container"
                style="
                max-width: 100%;
                
                "
                >
                <a class="skip-link-style ada-el-focus" href="https://disneyturkiye.com.tr/aslan-kral-2019" title="Aslan Kral, İndir ve Sakla" >
                  <div class="title">
                        <h2 style="font-weight: normal;">Aslan Kral</h2>
                  </div>
                </a>
                  <div class="desc">
                    <p><b>İNDİR VE SENİN OLSUN</b></p>
                    
                  </div>
                <ul class="link-container">
                  
                </ul>



                      <div class="category"><p class="category-text category-text-default" ></p></div>
              </div>

            </div>
          </div>
        </li>
        <li data-title="Aladdin, İNDIR VE SAKLA"
          data-cto-title="Card_Aladdin_digital release homepage_Wide" data-cto-category="ala-la"

          data-link_cta_index="Aladdin, İNDIR VE SAKLA">
          <div class="item-container
                      text-left
                      text-align-left
                      
                      
                    "
                    >

            <div class="item entity-box">
              <div class="aspect-container">
                <div class="aspect placeholder"
                     style="padding-bottom:56.28%;"
>
                  <a href="https://disneyturkiye.com.tr/aladdin-2019"
                    aria-label="Aladdin, Jasmine,  genie"aria-label="Aladdin, İNDIR VE SAKLA"
                    title="Aladdin, İNDIR VE SAKLA" class="ada-el-focus" >
                    Aladdin, Jasmine,  genie
                      <div class="background-image">
                      
                      <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/eu_aladdin_home-ents_c169_r_17821bb1.jpeg?region=0,0,876,493" alt="Aladdin, Jasmine,  genie"   data-width="876" 
 data-height="493" 
 data-aspect_ratio="0.5628" 
 data-orientation="landscape" 
 
 data-legacy="true"
></noscript>
                      </div>
                  </a>
                  <div id="player-1-8-5db033939c6b4000015384cc-container"></div>
                </div>
              </div>

              <div class="details-container"
                style="
                max-width: 100%;
                
                "
                >
                <a class="skip-link-style ada-el-focus" href="https://disneyturkiye.com.tr/aladdin-2019" title="Aladdin, İNDIR VE SAKLA" >
                  <div class="title">
                        <h2>Aladdin</h2>
                  </div>
                </a>
                  <div class="desc">
                    <p><b>İNDİR VE SENİN OLSUN</b></p>
                    
                  </div>
                <ul class="link-container">
                  
                </ul>



                      <div class="category"><p class="category-text category-text-default" ></p></div>
              </div>

            </div>
          </div>
        </li>
  </ul>
</div>

        </section><style type="text/css">

  <!-- /* links_footer module 1-9 */ -->

  
   
    #ref-1-9{
      background-color: #ffffff;
      background-image: none;
    }


  
  
  
  
</style>
        <section class="module links_footer  no-top-padding no-bottom-padding no-left-padding no-right-padding preserve-top-border skip-bottom-border preserve-padding span-full-screen content-span-full-screen primary-theme light hidden_in_tablet " id="ref-1-9">
          
  <div class="bound linksfooter">
          <a aria-label="disney" class="logo brand-logo-disney" href="https://disneyturkiye.com.tr/"></a>
    <div class="footer-menus">
      <div class="menu-primary">
        <nav role="navigation" aria-label="Primary footer menu">
          <ul>
          </ul>
        </nav>
          <nav class="secondary" role="navigation" aria-label="Secondary footer menu">
            <ul>
            </ul>
          </nav>
      </div>
      <div class="menu-social">
        <nav role="navigation" aria-label="Social media menu" class="social">
          <div class="social-prompt"></div>
          <ul>
              <li class="facebook social-icon">
                <a class="link" href="https://www.facebook.com/DisneyTurkiye" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">Facebook</span>
                </a>
              </li>
              <li class="youtube social-icon">
                <a class="link" href="https://nav.disney.com/tr/dcom/emea-exit/aHR0cHM6Ly93d3cueW91dHViZS5jb20vdXNlci9kaXNuZXk0dXRy/9it7Qoo2nVF6DxcJxmPUM6rnNWUA" target="_blank" rel="noopener noreferrer"
 >
                  <span class="description">YouTube</span>
                </a>
              </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>

        </section>
</article>
<script type="text/javascript">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</script>
<!-- pageview_candidate comscorekw= -->
</div>
      </div>
      <footer>
          <h2 class="outline">Footer</h2>
          <nav id="bottomnav">
            <ul class="cols-4"></ul>
          </nav>
          <section id="utility" class=" has-search">
            <div class="divider" id="footer-divider">
                <form class="search" action="//&quot;/search" method="GET">
                  <input type="hidden" name="o" value="home">
                  <div class="search-field">
                    <input type="text" name="q" placeholder="Arama" autocomplete="off" id="searchField_Footer">
                    <span class="search-icon"></span>
                  </div>
                </form>
      
            </div>
          </section>
      
      
      
      </footer>
    </div>
    
    
    <div id="goc-ft" data-country="inc-tr">
  <section id="goc-ft-help">
    <h2 class="outline">Help</h2>
    <div id="goc-ft-logo"></div>
    <nav role="navigation" aria-labelledby="about-legal-heading">
      <h3 id="about-legal-heading" class="outline">About and Legal</h3>
      <ul id="goc-ft-about">
          <li><a target="" href="https://support.disney.com/hc/tr">Yardım</a></li>
          <li><a target="" href="https://disneytermsofuse.com/turkish-turkey/">Kullanma Şartları</a></li>
          <li><a target="" href="https://privacy.thewaltdisneycompany.com/tr/gizlilik-politikasi/">Gizlilik Politikası</a></li>
          <li><a target="" href="http://preferences-mgr.truste.com/?pid=disney01&amp;aid=disneyemea01&amp;type=Disneyemea">Kişiye Özel Reklam</a></li>
          <li><a target="" href="https://disneyturkiye.com.tr/hakkimizda">Hakkımızda</a></li>
          <li><a target="" href="https://www.thewaltdisneycompany.eu">The Walt Disney Company</a></li>
      </ul>
      <ul id="goc-ft-legal">
      </ul>
      <div id="goc-ft-copyright">
        © Disney © Disney•Pixar © &amp; ™ Lucasfilm LTD © Marvel. Tüm hakları saklıdır
      </div>
    </nav>
  </section>
</div>
</div>
    <div id='modal-container'>
  <div id='modal-window' class='out-of-burger'>
    <button id='modal-close' class='top-right hidden ada-el-focus' aria-label='Close'></button>
    <div id="modal-close-background"></div>
  </div>
  <div id='modal-overlay'></div>
</div>

    <script src="https://static-mh.content.disney.io/matterhorn/assets/modules/background_styles-988c5423ca62.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_content_hero-57342c65a78c.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_grid-352a63d91bc9.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/slider-cc1fc9fde551.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_text-235dbfe9fdf2.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/links_footer-62802042f680.js" type="text/javascript"></script>
  
</body>
</html>
