<!DOCTYPE html>
<!--

    "We keep moving forward, opening up new doors and
      doing new things, because we're curious ...
        and curiosity keeps leading us down new paths."

                              Walt Disney

-->
<html class="no-js" version="HTML+RDFa 1.1" lang="tr-TR">
<head prefix="og: http://ogp.me/ns#" dir="ltr">
  <title>Enkanto: Sihirli Dünya - Fragman &amp; Bilet Al | Disney</title>
  <script src="https://static-mh.content.disney.io/matterhorn/assets/jquery-dc8b911876ec.js" type="text/javascript"></script>
  <link rel="preconnect" href="//static-mh.content.disney.io">
<link rel="preconnect" href="//lumiere-a.akamaihd.net">
<link rel="preconnect" href="//kaltura.akamaized.net">
<link rel="preconnect" href="//cdnapisec.kaltura.com">
<link rel="preconnect" href="//a.dilcdn.com">
<link rel="preconnect" href="//assets.adobedtm.com">
<link rel="preload" href="" as="" imagesizes="" imagesrcset="">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/matterhorn/sans/matterhorn-regular-eed88f0756d6.woff" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/application-5ca8e1c264ea.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preload" href="https://static-mh.content.disney.io/matterhorn/assets/matterhorn-v3-player-skin-39c7abcefc81.css" as="style" type="text/css" crossorigin="anonymous">
<link rel="preload" href="//global.go.com/stat/dolWebAnalytics.js" as="script" type="application/javascript" crossorigin="anonymous">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/application-5ca8e1c264ea.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/background_styles-1903f7131478.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_content_hero-36a0a65817b9.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_text-2837ea61c9c1.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/catalog-9c25f97e09ce.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/modules/slider-ea7e4e16243e.css" type="text/css">
<link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/themes/incredibles/modules/flex_content_hero-2d9b3a2b887a.css" id="base-theme-styles" class="incredibles"><link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/themes/incredibles/modules/rich_text-3448bd238292.css" id="base-theme-styles" class="incredibles"><link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/themes/incredibles/modules/catalog-1043e30d8ff3.css" id="base-theme-styles" class="incredibles"><link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/themes/incredibles/modules/slider-eae0cfe819b0.css" id="base-theme-styles" class="incredibles"><link rel="stylesheet" href="https://static-mh.content.disney.io/matterhorn/assets/themes/incredibles/application-7ef2fb45eada.css" id="base-theme-styles" class="incredibles">

<link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-70f85c0e9b2f.css"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-desktop-e34d2438f086.css" media="(min-width: 769px)"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-mobile-bee498799f26.css" media="(max-width: 768px)"><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/lib/incredibles_search-24807f0c54c2.css"><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-desktop-e34d2438f086.css"><![endif]--><style type="text/css">        .goc-icn-login, .goc-icn-login-bar{ background-image:url();  background-size: 32px }
        html.goc-no-data-uri .goc-icn-login, html.goc-no-data-uri .goc-icn-login-bar{ background-image:url() }
        @media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
          .goc-icn-login, .goc-icn-login-bar{ background-image:url(); }
        }

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}
.bar-dropdown-content .goc-thumb-link{ height: 500px; }
#goc-desktop-global .goc-desktop:hover .bar-dropdown-content{max-height: 532px;}

@media (-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi) {
}</style><script type="text/javascript">!function(e){"use strict";var t=e.GOC=e.GOC||{};t.queue=t.queue||[],t.opts=t.opts||{}}(this),GOC.load=function(e,t){"use strict";var n=document,o=n.getElementsByTagName("script")[0],s=n.createElement("script");s.type="text/javascript",s.async="async",s.onload=s.onreadystatechange=function(e,n){var o=this,s=o.readyState,r=o.parentNode;!r||!n&&s&&"complete"!==s&&"loaded"!==s||(r.removeChild(this),!n&&t&&t())},s.src=e,o.parentNode.insertBefore(s,o),s=n=o=null},function(e){"use strict";var t=e.encodeURIComponent;e.GOC.load("//a.dilcdn.com/g/domains/"+t(e.location.hostname)+".js")}(this),function(e){"use strict";var t=e.GOC,n=e.encodeURIComponent;t.defopts=function(e){0===Object.keys(t.opts).length&&(t.opts=e)},t.ao=function(e){var o=[],s=t.opts,r=s.footer;if(s.lang&&o.push("lang="+n(s.lang)),s.cds&&o.push("cds"),s.searchtype&&o.push("searchtype="+n(s.searchtype)),s.hide_desktop_menu&&o.push("hide_desktop_menu"),s.hide_search&&o.push("hide_search"),r)for(var a in r)if(r.hasOwnProperty(a))if("object"==typeof r[a])for(var i in r[a])r[a].hasOwnProperty(i)&&o.push("footer["+a+"]["+i+"]="+encodeURIComponent(r[a][i]));else o.push("footer["+encodeURIComponent(a)+"]="+encodeURIComponent(r[a]));return o.length&&(e+=(e.indexOf("?")<0?"?":"&")+o.join("&")),e}}(this),GOC.css=function(e){"use strict";var t=document,n=t.createElement("style"),o=t.getElementsByTagName("head")[0],s=(o||t).getElementsByTagName("script")[0];e&&(n.setAttribute("type","text/css"),s?s.parentNode.insertBefore(n,s):o.appendChild(n),n.styleSheet?n.styleSheet.cssText=e:n.appendChild(t.createTextNode(e)))},function(e,t){"use strict";var n=e.GOC,o=e.screen,s=e.document,r=s.documentElement,a=function(){var e,n,r,a,i,c=o&&o.fontSmoothingEnabled;if(c!==t)return c;try{for(e=s.createElement("canvas"),e.width=e.height=32,n=e.getContext("2d"),n.textBaseline="top",n.font="32px Arial",n.fillStyle=n.strokeStyle="black",n.fillText("O",0,0),r=0;r<32;r++)for(a=0;a<32;a++)if(255!==(i=n.getImageData(r,a,1,1).data[3])&&0!==i)return!0;return!1}catch(e){return t}},i=function(e){var t=s.createElement("div");t.innerHTML="M",t.style.fontFamily=e,r.insertBefore(t,r.firstChild),r.clientWidth,r.removeChild(t)};n.pf=function(e,t){!0===a()&&(n.css(e),i(t))}}(this),function(e){"use strict";e.GOC.noAnalyticsOnHover=!0}(this);GOC.pf("@font-face{font-family:'Matterhorn';src:url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-7e766c2825c7.eot#\") format(\"eot\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-b366701d6945.woff\") format(\"woff\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-ac909dff444f.ttf\") format(\"truetype\"),url(\"https://static-mh.content.disney.io/matterhorn/assets/m4-3d636e3b4270.svg#Matterhorn\") format(\"svg\");font-weight:400;font-style:normal}\n","Matterhorn");GOC.opts.cds=false;GOC.opts.bg="light";GOC.opts.footer={"comscore":"","translations":{"find_us_on":"Bizi takip edin","rating_unrated":"Henüz sınıflandırılmamıştır.","rating_ga":"Genel izleyici kitlesi içindir.","rating_6":"6+","rating_10":"10+","rating_16":"16+","rating_18":"18+","rating_vf":"Şiddet veya korku unsurları içerir.","rating_sn":"Cinsellik ve çıplaklık unsurları içerir.","rating_nm":"Olumsuz örnek oluşturabilecek unsurlar içerir."}};GOC.opts.hide_desktop_menu=true;GOC.opts.hide_search=true;GOC.opts.searchtype="ac";GOC.load("https://static-mh.content.disney.io/matterhorn/assets/goc/disneyuschrome-e02d6bcc0d0b.js");GOC.a="//a.dilcdn.com/g/inc-tr/home/sac/";GOC.cart="//a.dilcdn.com/g/inc-tr/cart/";</script>
<link rel="canonical" href="https://disneyturkiye.com.tr/filmler/enkanto-sihirli-d-nya">
<link rel="alternate" href="https://disney.co.uk/movies/encanto" hreflang="en-GB">
<link rel="alternate" href="https://disney.fr/films/encanto-la-fantastique-famille-madrigal" hreflang="fr-FR">
<link rel="alternate" href="https://disney.it/film/encanto" hreflang="it-IT">
<link rel="alternate" href="https://disney.de/filme/encanto" hreflang="de-DE">
<link rel="alternate" href="https://disney.es/peliculas/encanto" hreflang="es-ES">
<link rel="alternate" href="https://www.disney.pt/filmes/encanto" hreflang="pt-PT">
<link rel="alternate" href="https://disney.nl/films/encanto" hreflang="nl-NL">
<link rel="alternate" href="https://nl.disney.be/films/encanto" hreflang="nl-BE">
<link rel="alternate" href="https://fr.disney.be/films/encanto-la-fantastique-famille-madrigal" hreflang="fr-BE">
<link rel="alternate" href="https://disney.se/filmer/encanto" hreflang="sv-SE">
<link rel="alternate" href="https://disney.dk/film/encanto" hreflang="da-DK">
<link rel="alternate" href="https://disney.no/filmer/encanto" hreflang="no-NO">
<link rel="alternate" href="https://disney.no/filmer/encanto" hreflang="nb-NO">
<link rel="alternate" href="https://www.disney.fi/elokuvat/encanto" hreflang="fi-FI">
<link rel="alternate" href="https://www.disney.pl/filmy/nasze-magiczne-encanto" hreflang="pl-PL">
<link rel="alternate" href="https://www.disney.cz/filmy/encanto" hreflang="cs-CZ">
<link rel="alternate" href="https://disney.hu/filmek/encanto" hreflang="hu-HU">
<link rel="alternate" href="https://disney.ro/filme/encanto" hreflang="ro-RO">
<link rel="alternate" href="https://disney.bg/filmi/encanto" hreflang="bg-BG">
<link rel="alternate" href="https://disney.co.za/movies/encanto" hreflang="en-ZA">
<link rel="alternate" href="https://en.disneyme.com/movies/encanto" hreflang="en-AE">
<link rel="alternate" href="https://en.disneyme.com/movies/encanto" hreflang="en-SA">
<link rel="alternate" href="https://ar.disneyme.com/aflam/encanto" hreflang="ar-AE">
<link rel="alternate" href="https://ar.disneyme.com/aflam/encanto" hreflang="ar-KW">
<link rel="alternate" href="https://ar.disneyme.com/aflam/encanto" hreflang="ar-SA">
<link rel="alternate" href="https://www.disney.gr/tainies/encanto" hreflang="el-GR">
<link rel="alternate" href="https://disneyturkiye.com.tr/filmler/enkanto-sihirli-d-nya" hreflang="tr-TR">
<link rel="alternate" href="https://disney.co.il/sratim/encanto" hreflang="he-IL">
<link rel="alternate" href="https://movies.disney.com/encanto" hreflang="x-default">
<link rel="alternate" href="https://movies.disney.com/encanto" hreflang="en-US">
<meta name="viewport" content="width=device-width,initial-scale=1">
<link rel="shortcut icon" href="https://static-mh.content.disney.io/matterhorn/assets/favicon-94e3862e7fb9.ico">
<link rel="apple-touch-icon" href="https://static-mh.content.disney.io/matterhorn/assets/apple-touch-icon-2747f4e2a5dd.png">
<meta name="dprivacy.classification" content="ff">
<meta name="description" content="Enkanto: Sihirli Dünya filminin fragmanına, vizyon tarihine ulaşabileceğiniz ve bilet alabileceğiniz resmi websitesini ziyaret edin.">
<meta property="og:title" content="Enkanto: Sihirli Dünya - Fragman &amp; Bilet Al | Disney">
<meta property="og:description" content="Enkanto: Sihirli Dünya filminin fragmanına, vizyon tarihine ulaşabileceğiniz ve bilet alabileceğiniz resmi websitesini ziyaret edin.">
<meta property="og:type" content="video.movie">
<meta property="og:site_name" content="Disney Türkiye">
<meta property="og:url" content="https://disneyturkiye.com.tr/filmler/enkanto-sihirli-d-nya">
<meta property="og:image" content="https://lumiere-a.akamaihd.net/v1/images/image_a1b44c04.jpeg?region=0%2C0%2C540%2C810">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Movie","name":"Enkanto: Sihirli Dünya - Fragman \u0026 Bilet Al | Disney","description":"Enkanto: Sihirli Dünya filminin fragmanına, vizyon tarihine ulaşabileceğiniz ve bilet alabileceğiniz resmi websitesini ziyaret edin.","image":"https://lumiere-a.akamaihd.net/v1/images/image_a1b44c04.jpeg?region=0%2C0%2C540%2C810","url":"https://disneyturkiye.com.tr/filmler/enkanto-sihirli-d-nya","genre":["Macera"," Animasyon"," Fantastik"],"actor":null,"producer":null,"director":null,"dateCreated":"2021-11-26T00:00:00.000+00:00","trailer":{"description":null,"name":null,"contentUrl":null,"uploadDate":null,"thumbnailUrl":"https://lumiere-a.akamaihd.net/v1/images/image_4bb74001.jpeg?region=0,0,640,480"},"author":null,"character":null}</script>
<script type="text/javascript">this.Disney={"portal":"disneyturkiye.com.tr","profileBase":null,"locales":["tr-TR"],"didOptions":{"responderPage":"//disneyturkiye.com.tr/_did/?clientId=","enableTop":false,"langPref":"tr-TR","clientId":"","cssOverride":""},"browser_warning_versions":[],"dossierBase":null,"rtl":false,"env":"production","ctoOptions":null};</script>
<script src="https://static-mh.content.disney.io/matterhorn/assets/head-9305b18840fe.js" type="text/javascript"></script>
<script type="text/javascript"></script>
<script type="text/javascript">Disney.adSystem='noads'</script>
<script type="text/javascript">Disney.consentPolicy={}</script>
</head>
<body dir="ltr" data-ad_system="noads" data-cto-region="emea">
  <div id="style-pack-theming"><style type="text/css">

   /* base-level page background styles */
    .body-bg{ opacity: 1; }
      .body-bg .main, .body-bg .safety-color{ background-color: #ffffff; }



    
     /* secondary module-level color theme */
      .module.secondary-theme:not(.skip-styles) h1:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) h1:not(.skip-text-styles) a, .module.secondary-theme:not(.skip-styles) h2:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) h2:not(.skip-text-styles) a, .module.secondary-theme.list_module_featured:not(.skip-styles) h3:not(.skip-text-styles), .module.secondary-theme.list_module_featured:not(.skip-styles) h3:not(.skip-text-styles) a, .module.secondary-theme:not(.skip-styles) .accent-color{ color: #ffffff; }
      .module.secondary-theme:not(.skip-styles) p:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) ul:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) li:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) ol:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .base-color, .module.secondary-theme:not(.skip-styles) .entity-details h3:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .entity-container:not(.title-overlay) .entity-details .title, html.no-touch .module.secondary-theme:not(.skip-styles) .entity-container.links-out:not(.skip-hover):not(.title-overlay) .entity-details a:hover .title, .module.secondary-theme:not(.skip-styles) .entity-container:not(.title-overlay) .entity-details .ptitle{ color: #ffffff; }
      .module.secondary-theme:not(.skip-styles) a:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) a.entity-link:hover h3:not(.skip-text-styles), .module.secondary-theme:not(.skip-styles) .button.transparent:not(.skip-text-styles){ color: #ffffff; }
    /* primary buttons aka first buttons */
    .module.secondary-theme:not(.skip-styles) button.large, .module.secondary-theme:not(.skip-styles) .button.large, .module.secondary-theme:not(.skip-styles) .content-overlay .cta-links-container .cta-item .button.large{
    	
    	
    }
        /* primary buttons hover state */
    .module.secondary-theme:not(.skip-styles) button.large:hover, .module.secondary-theme:not(.skip-styles) .button.large:hover, .module.secondary-theme:not(.skip-styles) .content-overlay .cta-links-container .cta-item .button.large:hover{
    	
    	
    	
    }
        /* secondary buttons aka second buttons */
    .module.secondary-theme:not(.skip-styles) button.large.secondary, .module.secondary-theme:not(.skip-styles) .button.large.secondary, .module.secondary-theme:not(.skip-styles) .content-overlay .cta-links-container .cta-item .button.large.secondary{
    	
    	
    }
        /* secondary buttons hover state */
    .module.secondary-theme:not(.skip-styles) button.large.secondary:hover, .module.secondary-theme:not(.skip-styles) .button.large.secondary:hover, .module.secondary-theme:not(.skip-styles) .content-overlay .cta-links-container .cta-item .button.large.secondary:hover{
    	
    	
    	
    }
    
  
   /* page-level entity styles */

  </style>
</div>
  <div id="takeover-styles-default"><style type="text/css">
  /* style-pack-configured takeover styles */



  @media screen and (min-width: 1025px){






      #nav-logo, #nav-local li a, aside.gpt.pushdown, #chrome-controls{ color: #fff; }
      #chrome-controls .chrome-controls-icon{ border-color: transparent #fff #fff transparent; }
      #nav-local li a.active{ color: #b2dfff; }
  }



   
    @media screen and (min-width: 1025px){
      #nav-logo{ background-image: url(https://static-mh.content.disney.io/matterhorn/assets/logos/nav_logo-89193ebe6563.png);}
    }
    @media screen and (-webkit-min-device-pixel-ratio: 1.5) and (min-width: 1025px), screen and (min-resolution: 144dpi) and (min-width: 1025px){
      #nav-logo{ background-image: url(https://static-mh.content.disney.io/matterhorn/assets/logos/nav_logo@2x-25d10ad375dd.png);}
    }
</style>
</div>
  <div id="takeover-styles-module-override"></div>
  <div class="goc-el goc-bg-light  goc-overlay" role="region" aria-labelledby="nav-e" id="goc-menu">
  <div class="goc-bound goc-col">

    <ul id="goc-user-mobile">
      <li class="goc-login goc-dropdown">
      <span class="trigger-menu" data-event="login"><a class="goc-icn-login" href="javascript:void(0);"><u>Giriş</u></a></span>
      </li>


      <li class="goc-logout goc-dropdown">
        <a href="" class="goc-icn-login goc-logout goc-expandable"><u>Hesabım</u></a>
      </li>

      <ul class="goc-dropdown menu-subsection" role="region" aria-labelledby="My-Account-control" id="My-Account-region">
        <li class="trigger-menu" data-event="profile">
          <a data-analytic="disid_menu" href="javascript:void(0);" rel="nofollow"><u>Değiştir</u></a>

        </li>

        <li class="trigger-menu" data-event="logout">
          <a data-analytic="disid_menu" href="javascript:void(0);"><u>Oturum Kapat</u></a>
        </li>
      </ul>
    </ul>

    <ul class="menu-section">
      <li class="menu-section-heading"><a href="https://disneyturkiye.com.tr/filmler" tab-index="0" aria-expanded="false" aria-controls="FİLMLER-dropdown" class="goc-mobile goc-icn-0"><u>FİLMLER</u></a></li>
      <ul class="goc-mobile menu-subsection" role="region" aria-labelledby="FİLMLER-control" id="FİLMLER-region">
          <li><a href="https://disneyturkiye.com.tr/filmler" class="goc-mobile"><u>Öne Çıkanlar</u></a></li>
          <li><a href="https://disneyturkiye.com.tr/filmler/i-ky-l" class="goc-mobile"><u>Işıkyılı</u></a></li>
          <li><a href="https://disneyturkiye.com.tr/filmler/robot-ron-bir-sorun-var" class="goc-mobile"><u>Robot Ron: Bir Sorun Var</u></a></li>
          <li><a href="https://disneyturkiye.com.tr/filmler/kirmizi" class="goc-mobile"><u>Kırmızı</u></a></li>
          <li><a href="https://disneyturkiye.com.tr/filmler/enkanto-sihirli-dunya" class="goc-mobile"><u>Enkanto: Sihirli Dünya</u></a></li>
          <li><a href="https://disneyturkiye.com.tr/filmler/eternals" class="goc-mobile"><u>Eternals</u></a></li>
          <li><a href="https://disneyturkiye.com.tr/filmler/lucasfilm" class="goc-mobile"><u>Lucasfilm Filmleri</u></a></li>
          <li><a href="https://disneyturkiye.com.tr/filmler/marvel" class="goc-mobile"><u>Marvel Filmleri</u></a></li>
          <li><a href="https://disneyturkiye.com.tr/filmler/pixar" class="goc-mobile"><u>Pixar Filmleri</u></a></li>
      </ul>
    </ul>
    <ul class="menu-section">
    </ul>
    <ul class="menu-section">
    </ul>
    <ul class="menu-section">
    </ul>

  </div>
</div>
<div id="goc-body" class="goc-main-body">  <button id="goc-skip-nav" class="goc-bg-light goc-el">Gezinmeyi Atla</button>
  <div class="goc-el goc-bg-light " id="goc-bar" role="banner">
    <div class="goc-bound" role="navigation" aria-labelledby="goc-desktop-global">
      <ul id="goc-desktop-global" class="goc-desktop-global goc-left " role="list">
              <li class="goc-desktop goc-menu goc-left-0" role="listitem">
                <a class="goc-wide-link" id="disney-image"  href="https://disneyturkiye.com.tr" class="goc-logo-image">
                    <img alt="Disney" src=https://static-mh.content.disney.io/matterhorn/assets/goc/disney_logo_dark@2x-45d70f7dd57b.png class="disney-img" >
                <u>Disneyturkiye.com.tr</u></a>
              </li>
              <li class="goc-desktop bar-dropdown" role="listitem">
                <a href="https://disneyturkiye.com.tr/filmler" aria-expanded="false" id="FİLMLER-dropdown" aria-controls="FİLMLER-dropdown" class="bar-dropdown-link link-url"><u>FİLMLER</u></a>
                <div class="bar-dropdown-container" role="region" aria-labelledby="FİLMLER-dropdown" id="FİLMLER-region-desktop">
                  <ul class="bar-dropdown-content">
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disneyturkiye.com.tr/filmler" class="bar-dropdown-link child-link "><u>Öne Çıkanlar</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disneyturkiye.com.tr/filmler/i-ky-l" class="bar-dropdown-link child-link "><u>Işıkyılı</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disneyturkiye.com.tr/filmler/robot-ron-bir-sorun-var" class="bar-dropdown-link child-link "><u>Robot Ron: Bir Sorun Var</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disneyturkiye.com.tr/filmler/kirmizi" class="bar-dropdown-link child-link "><u>Kırmızı</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disneyturkiye.com.tr/filmler/enkanto-sihirli-dunya" class="bar-dropdown-link child-link "><u>Enkanto: Sihirli Dünya</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disneyturkiye.com.tr/filmler/eternals" class="bar-dropdown-link child-link "><u>Eternals</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disneyturkiye.com.tr/filmler/lucasfilm" class="bar-dropdown-link child-link "><u>Lucasfilm Filmleri</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disneyturkiye.com.tr/filmler/marvel" class="bar-dropdown-link child-link "><u>Marvel Filmleri</u></a>
                        </li>
                        <li class="bar-dropdown-link-wrap">
                          <a href="https://disneyturkiye.com.tr/filmler/pixar" class="bar-dropdown-link child-link "><u>Pixar Filmleri</u></a>
                        </li>
                  </ul>
                </div>
              </li>
          <li class="goc-desktop bar-dropdown goc-more goc-hidden" role="listitem" id="goc-bar-more-dropdown">
              <a class="more-dropdown-link" tabindex="0"><u>Daha fazla</u></a>
              <div class="bar-dropdown-container" role="region" aria-labelledby="more-control" id="more-region">
                <ul class="bar-dropdown-content" id="more-dropdown-container">
                </ul>
              </div>
          </li>
      </ul>

      <ul id="goc-user">
        <li class="goc-login">
          <span class="goc-icn-login-bar"></span>
          <span class="login-title-link trigger-base" data-event="login" role="button" onclick="">
            <a href="javascript:void(0);" class="login-link"><u>Giriş</u></a>
          </span>
        </li>

        <li class="goc-logout goc-dropdown">
          <span class="goc-icn-login-bar"></span>
          <a href="#" class="login-dropdown-title-link" role="button">
            <u class="title">Hesabım</u>
            <span class="arrow"></span>
          </a>
          <ul>
            <li>
              <span class="trigger-base" data-event="profile" role="button" onclick="">
                <a class="login-dropdown-link dropdown_link" data-analytic="disid_menu" href="javascript:void(0);" rel="nofollow"><u>Değiştir</u></a>
              </span>
            </li>

            <li>
              <span class="trigger-base" data-event="logout" role="button" onclick="">
                <a class="login-dropdown-link" data-analytic="disid_menu" href="javascript:void(0);"><u>Oturum Kapat</u></a>
              </span>
            </li>
          </ul>
        </li>

      </ul>

    </div>
  </div>
  <div class="goc-search-overlay"></div>
<div id="goc-nav" class="goc-el goc-bg-light ">
  <a id="goc-logo" title="Disney" href="https://disneyturkiye.com.tr"></a>
  
  <span id="goc-e" role="button" title="Navigate" aria-label=""></span>
</div>
<script type="text/javascript">GOC.queue.push(["trigger","accept:base"]);</script>
  
    <div id="nav-local" class="nav-local exclude-local-chrome  goc-bg-light">
    <div id="nav-pushdown"></div>
    <div class="bound">
      <button aria-controls="goc-menu" aria-expanded="false" id="nav-e" role="button" title="Navigate"></button>
      <a href="https://disneyturkiye.com.tr" aria-label="Disney " title="Disney " class="nav-logo disable_image" id="nav-logo"><span></span> </a>
      <ul>
      </ul>
    </div>
  </div>

  

    <script src="https://static-mh.content.disney.io/matterhorn/assets/application-04a0f4e058cc.js" type="text/javascript"></script>
    <div id="base-bg"
          class="
                 
                 ">
   </div>
    <div id="secondary-bg"
          class="
                 
                 ">
   </div>
    <div id="burger-container">
      <div class="background-styles">
          <div class="site-default-gradient">
            <div class="safety-color"></div>
          </div>
      
          <div class="body-bg">
            <div class="safety-color"></div>
            <div class="main"></div>
            <div class="color-fade"></div>
          </div>
      
          <div id="takeover-colors" class="takeover-area">
            <div class="overlay default">
              <div class="safety-color">
                <div class="color-block"></div>
              </div>
              <div class="main-color"></div>
              <div class="repeating repeating-color"></div>
              <div class="fade-out"></div>
            </div>
            <div class="overlay module-override">
              <div class="safety-color">
                <div class="color-block"></div>
              </div>
              <div class="main-color"></div>
              <div class="repeating repeating-color"></div>
              <div class="fade-out"></div>
            </div>
          </div>
      </div>
      <div id="nav-body">
        <div id="main"><article id="burger" class="frozen">
<style type="text/css">

  <!-- /* background_styles module 0-1 */ -->

  
  

  
  
  
  
</style>
        <section class="module background_styles transparent primary-theme light  bun" id="ref-0-1">
          
          <div class="background-styles">
    <div id="takeover-images" class="takeover-area">
      <div class="overlay default">
        <div class="repeating repeating-image"></div>
        <div class="main-image"></div>
      </div>
      <div class="overlay module-override">
        <div class="repeating repeating-image"></div>
        <div class="main-image"></div>
      </div>
    </div>
</div>

        </section><style type="text/css">

  <!-- /* flex_content_hero_featured_single module 1-0 */ -->

  
  

  
  
  
  
</style>
        <section class="module flex_content_hero full-height full-width skip-styles flex-content-hero-view no-top-padding no-bottom-padding no-left-padding no-right-padding preserve-padding span-full-screen content-span-full-screen secondary-theme dark  " id="ref-1-0">
          
          <div class="bound">
  <div class="carousel"
       style="">
    <ul class="slides">
      
        <li
          class="slide"
          data-title="Encanto Hero Teaser"
          data-link_cta_index="Encanto Hero Teaser"
          data-cto-title="Top_Encanto_Showcase_" data-cto-category="enca-1"
>

              <div class="image-wrapper background-image">
                <div class="aspect" style="padding-bottom: 42.87%;">
                      <a href="" title="Encanto Hero Teaser"  class="ada-el-focus" data-age="16">
                  <noscript><img src="https://lumiere-a.akamaihd.net/v1/images/image_f03f65b0.jpeg?region=0,0,2048,878" width="2048" height="878" alt="Encanto Hero Teaser"></noscript>
                  </a>
                </div>


              </div>



        </li>
      

    </ul>
  </div>
</div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-1 */ -->

  
   
    #ref-1-1{
      background-color: #000000;
      background-image: none;
    }

    
  
  
  
  
</style>
        <section class="module rich_text  no-top-padding tight-bottom-padding header-left skip-top-border skip-bottom-border preserve-padding span-full-screen content-span-full-screen secondary-theme dark  " id="ref-1-1">
          


        </section><style type="text/css">

  <!-- /* catalog module 1-2 */ -->

   
    #ref-1-2{


    }



  
    
   
    @media screen and (min-width: 680px){
        #ref-1-2{ background-repeat: no-repeat; }
        #ref-1-2{ background-size: 9; }
    }

  
  
  
</style>
        <section class="module catalog  text-dark header-left no-border span-full-screen content-span-full-screen primary-theme light  bun" id="ref-1-2">
          
  <style type="text/css"> 
    #ref-1-2 .title h1,
    #ref-1-2 .title .desc,
    #ref-1-2 .title .meta,
    #ref-1-2 .title .meta-title,
    #ref-1-2 .title .watch_message {
      color: #222222;
    }
  </style>
<div class="bound Movie">
  
  <div class="container" data-title="Enkanto: Sihirli Dünya">

    <div class="poster-container">
      <div class="poster-inner poster-box">
        <div class="poster ">
          
            
            <noscript><img tabindex="0" src="" alt="" width="100%"></noscript>
          
        </div>
      </div>
    </div>

    <div class="title text-dark">
      
      <h1 class="catalog-title">Enkanto: Sihirli Dünya</h1>
      <p class="secondary-title"></h1>

      <div class="flex-meta">
            <div class="meta-config-compact">
        <div class="meta-compact">
              <div class="meta-title flex-meta-item">
                Macera, Animasyon, Fantastik
              </div>
        </div>
            </div>
      </div>

      <p class="desc">
        Walt Disney Animation Studios&#39;un “Enkanto” filmi, Kolombiya dağlarındaki canlı bir kasabada, Enkanto adı verilen harika ve sihirli bir evde yaşayan olağanüstü bir ailenin, Madrigallerin hikayesini anlatıyor. Enkanto&#39;nun sihri ailedeki her çocuğu, süper güçten iyileştirme gücüne kadar eşsiz bir yetenek ile kutsamıştır - biri hariç: Mirabel. Ancak Enkanto&#39;yu çevreleyen sihrinin tehlikede olduğunu keşfeden Mirabel, tek sıradan Madrigal üyesinin, bu olağanüstü ailenin son umudu olabileceğine karar verir. Emmy®, GRAMMY® ve Tony Award® ödüllü Lin-Manuel Miranda&#39;nın (“Hamilton,” “Moana”) yepyeni şarkılarının da bulunduğu filmin yönetmenleri Byron Howard (“Zootopia,” “Tangled”) ve Jared Bush (“Zootopia” Yardımcı Yönetmeni), yardımcı yönetmeni Charise Castro Smith (“The Death of Eva Sofia Valdez” Yazarı) ve yapımcıları Clark Spencer ve Yvett Merino.
        
      </p>
              <div class="meta-config-compact">
      <p class="meta">
          <span class="meta-title">Release Date:</span> 26 Kasım 2021<br>
      </p>
        </div>

        <div class="social-links">
          <ul>
          </ul>
        </div>


      <div class="movie-actions">
        

          <div class="retail-link"></div>
      </div>

        <ul class="credits">
              <li>
                <h2 class="credits-title">
                  Yönetmen
                </h2>
                <div class="credits-value">
                  Jared Bush, Byron Howard
                </div>
              </li>
              <li>
                <h2 class="credits-title">
                  Yazar
                </h2>
                <div class="credits-value">
                  Charise Castro Smith, Jared Bush
                </div>
              </li>
              <li>
                <h2 class="credits-title">
                  Yapımcı
                </h2>
                <div class="credits-value">
                  Yvett Merino, Clark Spencer
                </div>
              </li>
        </ul>


      <div class="production_info ">
            <ul class="static_logo_images">
            </ul>
      </div>


        <div class="text-links">
          <ul>
          </ul>
        </div>
      
    </div>
  </div>

</div>

        </section><style type="text/css">

  <!-- /* incredibles_slider module 1-3 */ -->

  
  
    
   
    @media screen and (min-width: 680px){
        #ref-1-3{ background-repeat: no-repeat; }
        #ref-1-3{ background-size: 9; }
    }

  
  
  
</style>
        <section class="module slider slider-view pagination-styles header-left no-border span-full-screen content-span-full-screen primary-theme light  " id="ref-1-3">
          
<div class="bound video  no-peek">

  

  

<div class="module_header_container">

    <div class="module_header no-desc">
      <div class="title">
        <h2>
            <span>Videolar</span>
          
        </h2>

      </div>
      
      </div>

</div>



  <div class="slides peek-4">
    <ol class="slider-list peek-4" data-title="Videolar">
        <li class="slider-page">
          <ul class="col-container cols-4 rows-1">
            <ul class="col-container cols-4 rows-1">
                <li class="col item">
                  <div class="entity-container entity-type-video
              ratio-16x9
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            aspect-ratio-override">

  <div class="entity-mask">


      <a 
             href="
               https://nav.disney.com/tr-TR/dcom/emea-exit/aHR0cHM6Ly9vdmVycmlkZS51cmw=/PtELf8ij2QHEB2G6Ipj8w-oYF_UA"
         data-core-id="5cd23215da573ebd6b4f2a72"
         
         class="entity-link outer-link"
         
         
         
         data-title="Enkanto: Sihirli Dünya - Fragman 1"
      >

    <div class="video-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_e3aaa07c.jpeg?region=0,0,1460,824"
                     class="thumb"
                     alt="Enkanto: Sihirli Dünya - Fragman 1"
  data-width="1460" 
 data-height="824" 
 data-aspect_ratio="0.5644" 
 data-orientation="landscape" 
 
 data-legacy="true"
>
              </noscript>

          





            <time class="play_img" aria-hidden="true">2:09</time>


        </div>


    </div>

    </a>

    <div class="entity-details
                
                has-timestamp
                  text-left
                  
                ">




            <a href="https://nav.disney.com/tr-TR/dcom/emea-exit/aHR0cHM6Ly9vdmVycmlkZS51cmw=/PtELf8ij2QHEB2G6Ipj8w-oYF_UA"
                class="entity-link title-link show-details"
         data-title="Enkanto: Sihirli Dünya - Fragman 1"
>
          <h3 class="title no_focus">
            <span>
                Enkanto: Sihirli Dünya - Fragman 1
                
              
            </span>
          </h3>

          </a>





        









    </div>



  </div>


</div>


                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-video
              ratio-16x9
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            aspect-ratio-override">

  <div class="entity-mask">


      <a 
             href="
               https://nav.disney.com/tr-TR/dcom/emea-exit/aHR0cHM6Ly9vdmVycmlkZS51cmw=/PtELf8ij2QHEB2G6Ipj8w-oYF_UA"
         data-core-id="5c77844fa7f6aebd6b4f2a72"
         
         class="entity-link outer-link"
         
         
         
         data-title="Enkanto: Sihirli Dünya - İlk Fragman 1"
      >

    <div class="video-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_031f0637.jpeg?region=0,0,1460,824"
                     class="thumb"
                     alt="Enkanto: Sihirli Dünya - İlk Fragman 1"
  data-width="1460" 
 data-height="824" 
 data-aspect_ratio="0.5644" 
 data-orientation="landscape" 
 
 data-legacy="true"
>
              </noscript>

          





            <time class="play_img" aria-hidden="true">1:31</time>


        </div>


    </div>

    </a>

    <div class="entity-details
                
                has-timestamp
                  text-left
                  
                ">




            <a href="https://nav.disney.com/tr-TR/dcom/emea-exit/aHR0cHM6Ly9vdmVycmlkZS51cmw=/PtELf8ij2QHEB2G6Ipj8w-oYF_UA"
                class="entity-link title-link show-details"
         data-title="Enkanto: Sihirli Dünya - İlk Fragman 1"
>
          <h3 class="title no_focus">
            <span>
                Enkanto: Sihirli Dünya - İlk Fragman 1
                
              
            </span>
          </h3>

          </a>





        









    </div>



  </div>


</div>


                  
                </li>
            </ul>
          </ul>
        </li>
    </ol>
    <div class="peek"></div> 
  </div>

</div>

        </section><style type="text/css">

  <!-- /* incredibles_slider module 1-4 */ -->

  
   
    #ref-1-4{
      background-color: #f1f2f3;
      background-image: none;
    }

    
   
    @media screen and (min-width: 680px){
        #ref-1-4{ background-repeat: no-repeat; }
        #ref-1-4{ background-size: 9; }
    }

  
  
  
</style>
        <section class="module slider slider-view pagination-styles header-left no-border span-full-screen content-span-full-screen primary-theme light  " id="ref-1-4">
          
<div class="bound movie  no-peek">

  

  

<div class="module_header_container">

    <div class="module_header no-desc">
      <div class="title">
        <h2>
            <span>Diğer Filmler</span>
          
        </h2>

      </div>
      
      </div>

</div>



  <div class="slides peek-16">
    <ol class="slider-list peek-16" data-title="Diğer Filmler">
        <li class="slider-page">
          <ul class="col-container cols-4 rows-4">
            <ul class="col-container cols-4 rows-4">
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/isikyili"
         data-core-id="5ab233b11ae2b97ddaac9377"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title="Işıkyılı"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_dc3ddde3.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Işıkyılı"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/isikyili"
                class="entity-link title-link show-details"
         data-title="Işıkyılı"
>
          <h3 class="title no_focus">
            <span>
                Işıkyılı
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/robot-ron-bir-sorun-var"
         data-core-id="59014c1c9776d6e05a94f75f"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title=" Robot Ron: Bir Sorun Var"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_e2c28997.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt=" Robot Ron: Bir Sorun Var"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/robot-ron-bir-sorun-var"
                class="entity-link title-link show-details"
         data-title=" Robot Ron: Bir Sorun Var"
>
          <h3 class="title no_focus">
            <span>
                 Robot Ron: Bir Sorun Var
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/kirmizi"
         data-core-id="5ab2393bcc73697ddaac9377"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title="Kırmızı"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_7a8f2ae5.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Kırmızı"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/kirmizi"
                class="entity-link title-link show-details"
         data-title="Kırmızı"
>
          <h3 class="title no_focus">
            <span>
                Kırmızı
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/eternals"
         data-core-id="59142bcc709f25246273ce47"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title="Eternals"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_517212da.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Eternals"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/eternals"
                class="entity-link title-link show-details"
         data-title="Eternals"
>
          <h3 class="title no_focus">
            <span>
                Eternals
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
            </ul>
          </ul>
        </li>
        <li class="slider-page">
          <ul class="col-container cols-4 rows-4">
            <ul class="col-container cols-4 rows-4">
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/shang-chi-ve-10-halka-efsanesi"
         data-core-id="59025f94ce1c9a9fd7d6d706"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title="Shang-Chi ve 10 Halka Efsanesi"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_6235003b.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Shang-Chi ve 10 Halka Efsanesi"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/shang-chi-ve-10-halka-efsanesi"
                class="entity-link title-link show-details"
         data-title="Shang-Chi ve 10 Halka Efsanesi"
>
          <h3 class="title no_focus">
            <span>
                Shang-Chi ve 10 Halka Efsanesi
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/luka"
         data-core-id="5af57b58e1b0ffe708eccafd"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title="Luka"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_837312da.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Luka"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/luka"
                class="entity-link title-link show-details"
         data-title="Luka"
>
          <h3 class="title no_focus">
            <span>
                Luka
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/cruella"
         data-core-id="590161bb9720b28e93c3394f"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title="Cruella"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_c529f8a6.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Cruella"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/cruella"
                class="entity-link title-link show-details"
         data-title="Cruella"
>
          <h3 class="title no_focus">
            <span>
                Cruella
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/raya-ve-son-ejderha"
         data-core-id="59142ac399fd7f93b1f27b07"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title="Raya ve Son Ejderha"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_bb736d3e.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Raya ve Son Ejderha"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/raya-ve-son-ejderha"
                class="entity-link title-link show-details"
         data-title="Raya ve Son Ejderha"
>
          <h3 class="title no_focus">
            <span>
                Raya ve Son Ejderha
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
            </ul>
          </ul>
        </li>
        <li class="slider-page">
          <ul class="col-container cols-4 rows-4">
            <ul class="col-container cols-4 rows-4">
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/black-widow"
         data-core-id="58efc00e58274e438f66df5c"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title="Black Widow"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_b97b56f3.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Black Widow"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/black-widow"
                class="entity-link title-link show-details"
         data-title="Black Widow"
>
          <h3 class="title no_focus">
            <span>
                Black Widow
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/soul"
         data-core-id="58bb3542b7416c66569c2da8"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title="Soul"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_26efb119.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Soul"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/soul"
                class="entity-link title-link show-details"
         data-title="Soul"
>
          <h3 class="title no_focus">
            <span>
                Soul
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/jungle-cruise"
         data-core-id="5713a4253b0bec93a8290286"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title="Jungle Cruise"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_a9ff50df.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Jungle Cruise"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/jungle-cruise"
                class="entity-link title-link show-details"
         data-title="Jungle Cruise"
>
          <h3 class="title no_focus">
            <span>
                Jungle Cruise
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/mulan-2020"
         data-core-id="54e1162afd0190b509a56756"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title="Mulan"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_b541ad5b.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Mulan"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/mulan-2020"
                class="entity-link title-link show-details"
         data-title="Mulan"
>
          <h3 class="title no_focus">
            <span>
                Mulan
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
            </ul>
          </ul>
        </li>
        <li class="slider-page">
          <ul class="col-container cols-4 rows-4">
            <ul class="col-container cols-4 rows-4">
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/hadi-gidelim"
         data-core-id="57cedeb4fc226cb3f2290a0b"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title="Hadi Gidelim"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_2ea507d5.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Hadi Gidelim"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/hadi-gidelim"
                class="entity-link title-link show-details"
         data-title="Hadi Gidelim"
>
          <h3 class="title no_focus">
            <span>
                Hadi Gidelim
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/malefiz-kotulugun-gucu"
         data-core-id="573a0d7dedd2d8d8640b6700"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title="Malefiz: Kötülüğün Gücü"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_076f9e24.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Malefiz: Kötülüğün Gücü"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/malefiz-kotulugun-gucu"
                class="entity-link title-link show-details"
         data-title="Malefiz: Kötülüğün Gücü"
>
          <h3 class="title no_focus">
            <span>
                Malefiz: Kötülüğün Gücü
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
                <li class="col item">
                  <div class="entity-container entity-type-movie
              ratio-poster
              links-out
              corners-default
              
              
              show-details
              
              
              
              
              
            
            
            ">

  <div class="entity-mask">


      <a 
             href="
               https://disneyturkiye.com.tr/filmler/star-wars-skywalker-in-yukselisi"
         data-core-id="5696c796e5e413acb244b2d4"
         
         class="entity-link outer-link"
         aria-label=""
         
         
         data-title="Star Wars: Skywalker&#39;ın Yükselişi"
      >

    <div class="movie-box entity-box
                  thumb-border
                  
                
                ">




        <div class="aspect
                    
">




          
              <noscript>
                <img src="https://lumiere-a.akamaihd.net/v1/images/image_a89e70e8.jpeg?region=0,0,540,810"
                     class="thumb"
                     alt="Star Wars: Skywalker&#39;ın Yükselişi"
  data-width="540" 
 data-height="810" 
 data-aspect_ratio="1.5" 
 data-orientation="portrait" 
 
 data-legacy="true"
>
              </noscript>

          







        </div>


    </div>

    </a>

    <div class="entity-details
                
                
                  text-left
                  
                ">




            <a href="https://disneyturkiye.com.tr/filmler/star-wars-skywalker-in-yukselisi"
                class="entity-link title-link show-details"
         data-title="Star Wars: Skywalker&#39;ın Yükselişi"
>
          <h3 class="title no_focus">
            <span>
                Star Wars: Skywalker&#39;ın Yükselişi
                
              
            </span>
          </h3>

          </a>














    </div>



  </div>


</div>


                  
                </li>
            </ul>
          </ul>
        </li>
    </ol>
    <div class="peek"></div> 
  </div>

</div>

        </section><style type="text/css">

  <!-- /* rich_text module 1-5 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  no-bottom-padding header-left preserve-padding span-full-screen content-span-full-screen primary-theme light hidden_in_mobile " id="ref-1-5">
          


        </section><style type="text/css">

  <!-- /* rich_text module 1-6 */ -->

  
  
    
  
  
  
  
</style>
        <section class="module rich_text  header-left span-full-screen content-span-full-screen primary-theme light hidden_in_desktop " id="ref-1-6">
          


        </section>
</article>
<script type="text/javascript">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</script>
<!-- pageview_candidate comscorekw= -->
</div>
      </div>
      <footer>
          <h2 class="outline">Footer</h2>
          <nav id="bottomnav">
            <ul class="cols-4"></ul>
          </nav>
          <section id="utility" class=" has-search">
            <div class="divider" id="footer-divider">
                <form class="search" action="//&quot;/search" method="GET">
                  <input type="hidden" name="o" value="home">
                  <div class="search-field">
                    <input type="text" name="q" placeholder="Arama" autocomplete="off" id="searchField_Footer">
                    <span class="search-icon"></span>
                  </div>
                </form>
      
            </div>
          </section>
      
      
      
      </footer>
    </div>
    
    
    <div id="goc-ft" data-country="inc-tr">
  <section id="goc-ft-help">
    <h2 class="outline">Help</h2>
    <div id="goc-ft-logo"></div>
    <nav role="navigation" aria-labelledby="about-legal-heading">
      <h3 id="about-legal-heading" class="outline">About and Legal</h3>
      <ul id="goc-ft-about">
          <li><a href="https://support.disney.com/hc/tr"
                 
                 
                 
               >Yardım</a></li>
          <li><a href="https://disneyturkiye.com.tr/sitemap"
                 
                 
                 
               >Site haritası</a></li>
          <li><a href="https://disneytermsofuse.com/turkish-turkey/"
                 
                 
                 
               >Kullanma Şartları</a></li>
          <li><a href="https://privacy.thewaltdisneycompany.com/tr/gizlilik-politikasi/"
                 
                 
                 
               >Gizlilik Politikası</a></li>
          <li><a href="http://preferences-mgr.truste.com/?pid=disney01&amp;aid=disneyemea01&amp;type=Disneyemea"
                 
                 
                 
               >Kişiye Özel Reklam</a></li>
          <li><a href="https://disneyturkiye.com.tr/hakkimizda"
                 
                 
                 
               >Hakkımızda</a></li>
          <li><a href="https://www.belgemodul.com/sirket/2213"
                 
                 
                 
               >Bilgi Toplumu Hizmetleri</a></li>
          <li><a href="https://thewaltdisneycompany.eu"
                 
                 
                 
               >The Walt Disney Company</a></li>
      </ul>
      <ul id="goc-ft-legal">
      </ul>
      <div id="goc-ft-copyright">
        © Disney © Disney•Pixar © &amp; ™ Lucasfilm LTD © Marvel. Tüm hakları saklıdır
      </div>
    </nav>
  </section>
</div>
</div>
    <div id="modal-container">
  <div id="modal-window" class="out-of-burger modal-window" role="dialog" aria-modal="true" aria-labelledby="id-dialog-label">
    <a href="javascript:void(0);" id="modal-close" class="top-right hidden ada-el-focus" tabindex="0" role="button" aria-label="Close dialog"></a>
    <div id="modal-close-background"></div>
  </div>
  <div id="modal-overlay"></div>
</div>

    <script src="https://static-mh.content.disney.io/matterhorn/assets/modules/background_styles-988c5423ca62.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/flex_content_hero-53e9a71b2f42.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/rich_text-7c92b5c0f15a.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/catalog-f116e60c891b.js" type="text/javascript"></script><script src="https://static-mh.content.disney.io/matterhorn/assets/modules/slider-c90d2f992501.js" type="text/javascript"></script>
  
</body>
</html>
